Ml270 ne chauffe pas.... (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-01-2018 20:17:07

did73
Stagiaire
Inscription : 24-08-2017
Messages : 53

Ml270 ne chauffe pas....

Bonjour à tous

Avec ces températures  hivernales l'aiguille de température ne monte presque plus.
Genre 60 degrés.

Donc plusieurs problèmes.

Peux-tu ou pas de chauffage.
Et consommables me semble plus élevée.

Si je fais de la montagne elle chauffe normalement.
Mais sur le plat il faut 50 kilomètres pour qu'elle chauffe à 80.

Y a t il des solutions ?
Obturer un peu le radiateur ?

Hors Ligne

Annonce

#2 22-01-2018 00:46:45

did73
Stagiaire
Inscription : 24-08-2017
Messages : 53

Re : Ml270 ne chauffe pas....

Est-ce que ça peut être une histoire de calorstat ?

Hors Ligne

#3 22-01-2018 00:53:40

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 757
Site Web

Re : Ml270 ne chauffe pas....

Bonjour peut etre ton :
thermostat 85° ref A6122000015
Il consomme du liquide de refroidissement?
Tu a essayer un purge ?

Hors Ligne

#4 22-01-2018 20:16:43

did73
Stagiaire
Inscription : 24-08-2017
Messages : 53

Re : Ml270 ne chauffe pas....

Hello

Je perd pas de liquide.

La purge est une très bonne idée merci.

Hors Ligne

#5 22-01-2018 20:20:35

did73
Stagiaire
Inscription : 24-08-2017
Messages : 53

Re : Ml270 ne chauffe pas....

1516645169-316.png

Hors Ligne

#6 22-01-2018 20:22:00

did73
Stagiaire
Inscription : 24-08-2017
Messages : 53

Re : Ml270 ne chauffe pas....

1516645259-thumb.pngest


Concernant la pièce c'est la première photo au dessus ou celle ci ?

Hors Ligne

#7 22-01-2018 20:42:37

Letourestjoue
Mécanicien
Inscription : 22-10-2017
Messages : 205

Re : Ml270 ne chauffe pas....

did73 a écrit :

1516645259-thumb.png

Celle-ci

Dernière modification par Letourestjoue (22-01-2018 20:44:07)


Avance et ne te retourne pas

Hors Ligne

#8 22-01-2018 21:20:55

did73
Stagiaire
Inscription : 24-08-2017
Messages : 53

Re : Ml270 ne chauffe pas....

Vous pensez que cette pièce peut se tester avec une casserole ? ?

Hors Ligne

#9 22-01-2018 22:13:34

did73
Stagiaire
Inscription : 24-08-2017
Messages : 53

Re : Ml270 ne chauffe pas....

Est-ce que quelqu'un peut m'indiquer les emplacements des vis de purge svp ?

Hors Ligne

#10 05-02-2018 23:10:50

did73
Stagiaire
Inscription : 24-08-2017
Messages : 53

Re : Ml270 ne chauffe pas....

Bonjour à tous

J'ai changé ce fameux boîtier.
C'est quand même un peu coton... Très peu de place pour travailler.
Ceci dit le chauffage fonctionne de nouveau.
Le moteur monte bien en température.
Merci à tous.

Aussi une question.
Je n'ai pas trouvé de vus de purge...
Est ce que c'est automatique ?

Hors Ligne

#11 06-02-2018 11:24:08

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 757
Site Web

Re : Ml270 ne chauffe pas....

Bonjour did73 (pas de purge) mais une méthode de remplissage

remplissage.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 49 17-09-2018 23:02:31 par eliot
perte de puissance ml270 w163 par Martial besse
3 280 15-09-2018 22:01:53 par Arno27700
0 30 15-09-2018 18:21:20 par Saskia2016
4 152 28-08-2018 13:34:19 par E320cdiw210
Chauffe étonnante par Claude DELEVILLE
4 208 08-07-2018 09:42:18 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]