le moteur ne se met pas en route (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-01-2018 19:40:38

arabonbon
Jeune permis
Inscription : 27-08-2017
Messages : 37

le moteur ne se met pas en route

Bonjour
       J'ai fait 1  KM et je suis descendu déposer un objet j'ai laisser le moteur en route quand j'ai  voulu repartir  la voiture a calé impossible de la redémarrer .le  moteur tourne mais ne s'enclenche pas .il y a du gaz oïl le plein avait été fait car ça ressemble à cette panne . Merçi de vos réponses

Hors Ligne

Annonce

#2 25-01-2018 13:23:38

arabonbon
Jeune permis
Inscription : 27-08-2017
Messages : 37

Re : le moteur ne se met pas en route

il y a plein d'air à sortir du filtre à gaz oil  je rempli avec une seringue pour redémarrer mais je ne sais pas d’où vient la prise d'air

Hors Ligne

#3 26-02-2018 15:19:22

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 790

Re : le moteur ne se met pas en route

Bonjour

Pour faire suite à ton message  mp , voici  le schéma de l'alimentation en carburant   ICI     smile


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#4 26-02-2018 22:58:53

arabonbon
Jeune permis
Inscription : 27-08-2017
Messages : 37

Re : le moteur ne se met pas en route

merçi je vais changer les joints qui alimentent le fillte et ceux du filtre

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 66 Aujourd'hui 09:17:15 par cheyenne50
4 39 Hier 19:12:15 par coderedworm
7 1472 Hier 18:56:06 par Pierre81
12 170 Hier 05:21:55 par tyler93
2 52 23-05-2019 11:50:19 par Clipper29800

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]