le moteur ne se met pas en route (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-01-2018 19:40:38

arabonbon
Jeune permis
Inscription : 27-08-2017
Messages : 32

le moteur ne se met pas en route

Bonjour
       J'ai fait 1  KM et je suis descendu déposer un objet j'ai laisser le moteur en route quand j'ai  voulu repartir  la voiture a calé impossible de la redémarrer .le  moteur tourne mais ne s'enclenche pas .il y a du gaz oïl le plein avait été fait car ça ressemble à cette panne . Merçi de vos réponses

Hors Ligne

Annonce

#2 25-01-2018 13:23:38

arabonbon
Jeune permis
Inscription : 27-08-2017
Messages : 32

Re : le moteur ne se met pas en route

il y a plein d'air à sortir du filtre à gaz oil  je rempli avec une seringue pour redémarrer mais je ne sais pas d’où vient la prise d'air

Hors Ligne

#3 26-02-2018 15:19:22

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 190

Re : le moteur ne se met pas en route

Bonjour

Pour faire suite à ton message  mp , voici  le schéma de l'alimentation en carburant   ICI     smile


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#4 26-02-2018 22:58:53

arabonbon
Jeune permis
Inscription : 27-08-2017
Messages : 32

Re : le moteur ne se met pas en route

merçi je vais changer les joints qui alimentent le fillte et ceux du filtre

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 121 Aujourd'hui 00:05:04 par Axel-Swailli
48 471 Hier 21:07:04 par denis33200
4 97 Hier 18:21:10 par olis
3 148 Hier 18:12:45 par patangry
Code moteur par x-or  [ 1 2 3 ]
58 6538 Hier 17:52:39 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]