PB DEMARRAGE C270 CDI (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-01-2018 14:27:42

Le971
Jeune permis
Inscription : 22-01-2016
Messages : 43

PB DEMARRAGE C270 CDI

Bonjour,

Je viens vers vers car j'ai mon véhicule qui est un C270 CDI de 2001 qui refuse de démarrer...

Je part faire des courses, je ne constate rien d'anormal à l'extinction du véhicule... Je reviens, je souhaite redémarrer le véhicule, il tressaillement brièvement puis plus rien...

Lorsque je tourne la clé, rien ne se passe...

La voiture ne trésaille pas, il y a juste un bruit continu aigu (niiiiiiiiiiiii) qui émane du milieu du moteur, coté admission, lorsque je suis en position 2 ( voyant allumés, préchauffage  etc...)


J'ai contrôlé les fusibles, tous OK
J'ai interverti le relai S du SAM avant avec un autre relai du SAM arrière qui avait la même référence... Pas de changement

Avez-vous déjà résolu ce genre de soucis?

Hors Ligne

Annonce

#2 25-01-2018 02:01:24

tyler93
Directeur
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 609

Re : PB DEMARRAGE C270 CDI

Tu as contrôlé ta batterie ? Si non le seul moyen c'est le passage a la valise

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
19 365 14-01-2019 21:30:30 par ticube
24 825 14-01-2019 15:46:17 par Pierre81
0 70 08-01-2019 13:54:32 par RIDELL
2 96 07-01-2019 14:36:26 par FRISON
8 862 05-01-2019 23:45:06 par Umberto

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]