Panne démarrage Vito 639 (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-01-2018 12:58:15

Yamaya
Visiteur
Inscription : 20-01-2018
Messages : 3

Panne démarrage Vito 639

Bonjour,

Je viens chercher de l'aide suite à un gros souci sur mon Vito.
C'est un CDI 115 de 2004 Bva qui totalise un peu plus de 200 Mkm

Le Pb est assez connu, la solution bcp moins :
Démarrage à froid Ok mais dès qu'il a un peu roulé,  démarrage aléatoire,  le démarreur ne tourne pas et j'ai des messages d'erreur au tableau de bord.
Liquide de refroidissement,  passer à l'atelier.
Éclairage plaque arrière gauche
Feu de croisement gauche.
Je suis passé chez Mercedes-Benz qui me propose de changer le SAMcalculateur,  l'EZV, les clés... Pour 2000€...
Je cherche une solution alternative...
Merci pour vos conseils avisés... ;-)

Hors Ligne

Annonce

#2 19-02-2018 02:09:45

Yamaya
Visiteur
Inscription : 20-01-2018
Messages : 3

Re : Panne démarrage Vito 639

Up... :-(

Hors Ligne

#3 07-03-2018 03:23:28

Yamaya
Visiteur
Inscription : 20-01-2018
Messages : 3

Re : Panne démarrage Vito 639

Bonjour à tous,
J'ai cherché sur d'anciens sujets et si certains semblent avoir eu le même souci, je n'ai pas trouvé de solutions indiquée...?
Si vous avez des idées.. ;-)
Merci pour votre contribution.

Hors Ligne

#4 11-03-2018 20:45:04

gasty
Apprenti
Lieu : Rennes
Inscription : 02-03-2015
Messages : 90

Re : Panne démarrage Vito 639

Bonjour
Un nettoyage des contacts électriques de la prise du Sam avec un produit de nettoyage  ( en aérosol ) pourrait régler le problème. infiltration d'eau, corrosion des contacts sont peut etre une cause des messages d'erreurs.

Bon courage!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 250 Aujourd'hui 01:06:50 par tony17s
7 186 23-09-2018 11:32:03 par JFJ86
53 27687 22-09-2018 13:18:40 par caarlos
panne vito par kevbl89
0 28 21-09-2018 16:16:21 par kevbl89
5 99 18-09-2018 22:56:21 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]