voyant et coupure moteur (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-01-2018 11:19:23

phoz
Visiteur
Inscription : 19-01-2018
Messages : 3

voyant et coupure moteur

Bonjour,j'ai un souci avec mon vito 111 cdi de 2004

a savoir que j'ai mis du nettoyant turbo bardhal dans le plein de gazole utilisé.


hier j'ai voulu le pousser a fond sur l'autoroute et a 160 km/h le voyant moteur s'est allumé,et le moteur c'est arrêter plus du tout de puissance,arrêt bande d'urgence redémarrage,le voyant est toujours allumé mais le vito fonctionne normalement,puis rebelote vers 130 km/h,redémarrage voyant toujours allumé et je suis rentré a la maison sans trop pousse les rapports.
ce matin j'ai lu les defaults avec mon interface delphi:

intermittent p2047 : contrôle de pression de la rampe via la soupape de commande de volume

permanent p2015 : le débit de volume de retour dans la vanne de régulation de pression de carburant est trop grande ou la pression de la rampe est trop basse

permanent p2019: contrôle de pression de la rampe pression de la rampe trop faible

Pouvez vous m'apportez vos lumières ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 77 Aujourd'hui 18:30:52 par merco33
ESP et puissance de moteur par Sellami139
1 43 Aujourd'hui 11:57:17 par tyler93
23 3580 Hier 21:51:24 par C350 amg
4 92 Hier 16:31:52 par Bruno 76
2 70 Hier 09:37:42 par ze_cat

Pied de page des forums




Server Stats - [ Generated in 0.064 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]