problème de boite auto (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-01-2018 15:28:56

eric 83
Sans permis
Inscription : 11-04-2017
Messages : 14

problème de boite auto

bonjour a tous et bonne année
depuis quelque temps j,ai un problème récurant sur la boite de vitesse(boite auto)
je roule normalement et il y a un accoup  la boite ne passe passe plus les rapports (moteur comme en mode dégradé) et il y a marqué au tableau de bords problème boite de vitesse/aller a l'atelier.
je m'arrête , redémarre et souci disparait quelques temps???
elle a 120000 km et la boite a été changée par mercedes 75000km (sans prise en charge des pieces seulement la main d'oeuvre +ou- 4000euros alors que le problème avait été signalé lors des entretiens)a l'époque la voiture appartenais a mes parents,mais revenons a nos moutons.
j'ai entendu parlé de problème de bloc hydraulique?
je pense faire les réparations moi même .est ce possible et si quelqu un a une idée sur le problème ou éventuellement des références de pieces (huile ,filtre, outils) et aussi les mises en garde
merci d'avance
vin:wdd1690071j276305
eric 83

Hors Ligne

Annonce

#2 19-01-2018 00:07:54

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : problème de boite auto

Bonjour eric 83
Je pense que tu devrais faire un diag déjà pour voir si cela vient vraiment du bloc hydraulique

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 466 Hier 23:15:47 par Fanfan-T-86
12 96 Hier 21:12:17 par Stanis
3 77 Hier 20:33:25 par as17000
1 23 Hier 19:47:07 par Pierre81
Probleme climatisation par Noisette73
19 596 Hier 19:37:18 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.077 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]