problème de boite auto (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-01-2018 15:28:56

eric 83
Sans permis
Inscription : 11-04-2017
Messages : 14

problème de boite auto

bonjour a tous et bonne année
depuis quelque temps j,ai un problème récurant sur la boite de vitesse(boite auto)
je roule normalement et il y a un accoup  la boite ne passe passe plus les rapports (moteur comme en mode dégradé) et il y a marqué au tableau de bords problème boite de vitesse/aller a l'atelier.
je m'arrête , redémarre et souci disparait quelques temps???
elle a 120000 km et la boite a été changée par mercedes 75000km (sans prise en charge des pieces seulement la main d'oeuvre +ou- 4000euros alors que le problème avait été signalé lors des entretiens)a l'époque la voiture appartenais a mes parents,mais revenons a nos moutons.
j'ai entendu parlé de problème de bloc hydraulique?
je pense faire les réparations moi même .est ce possible et si quelqu un a une idée sur le problème ou éventuellement des références de pieces (huile ,filtre, outils) et aussi les mises en garde
merci d'avance
vin:wdd1690071j276305
eric 83

Hors Ligne

Annonce

#2 19-01-2018 00:07:54

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 759
Site Web

Re : problème de boite auto

Bonjour eric 83
Je pense que tu devrais faire un diag déjà pour voir si cela vient vraiment du bloc hydraulique

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
conseil boite vitesse ML 722.6 par streetriple76
0 6 Aujourd'hui 10:46:48 par streetriple76
5 86 Hier 15:12:03 par deugui
9 152 Hier 14:47:09 par MBSTARS
2 55 Hier 11:18:11 par jet_sex
0 23 Hier 11:09:02 par adtreb

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]