Problème elctrique (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-01-2018 15:47:32

stephane8306
Stagiaire
Inscription : 15-06-2014
Messages : 52

Problème elctrique

Re Bonjour voilà j ai donc changer le Sam arrière mais toujours les même problèmes
Que par moment
Srs allumé. Jauge go reste en bas.plus de fermeture centralisée. Sièges électriques ne marche plus.voyant air bag passager reste allumé. Et voyant batterie reste allumé
J ai tout contrôler J ai contrôler chargé batterie ok.pas de défaut au diag fait par un ami je ne sais plus où chercher

Hors Ligne

Annonce

#2 15-01-2018 16:09:00

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 761
Site Web

Re : Problème elctrique

Bonjour
Excuse moi mais avec autant de défaut il n'ai pas possible : "pas de défaut au diag fait par un ami"

Hors Ligne

#3 15-01-2018 17:39:41

stephane8306
Stagiaire
Inscription : 15-06-2014
Messages : 52

Re : Problème elctrique

Et pourtant si des qu' il met l appareil il n y plus aucun problème et même si j arrive avec la voiture avec les voyants allumée des qu' il connecté l appareil tout se remet à marcher normalement jusqu au lendemain

Hors Ligne

#4 15-01-2018 19:03:20

Letourestféfé
Jeune permis
Inscription : 04-01-2018
Messages : 25

Re : Problème elctrique

Les défauts reste en mémoire
Il ce peut que ce soit un problème avec une masse  mal connecté


Classe B 246 1.8CDI

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
115 2051 Aujourd'hui 22:31:38 par Maxwel
0 7 Aujourd'hui 21:58:42 par Mathieudj
6 2655 Aujourd'hui 21:29:18 par TALARO
Problème alternateur ? par tribjak78
1 17 Aujourd'hui 18:34:17 par tribjak78
0 14 Aujourd'hui 17:30:13 par theesmaallskater

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]