W204 de 2007 et 280K Km ne démarre plus! (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-01-2018 14:20:17

piteac
Jeune permis
Inscription : 04-02-2015
Messages : 25

W204 de 2007 et 280K Km ne démarre plus!

bonjour,
je vous écrit parce que je n ai pas trouve de réponse exacte sur le forum:
-ma classe C de 2008 ne démarre pas, bruit de claquement en tournant la clé, elle tombe en panne, bizarrement chez le garage mercedes colombes
-je leur confie la voiture pour un diagnostic rapide(250E biensur), résultat : démarreur HS, en + de ça , changement de volant moteur, parce que le démarreur est HS a cause de volant moteur ?!  c est possible? =facture de 2616E chez MB, le devis est bien gonfle ?
-j ai paye le diagnostic et j ai recupere la voiture sur une porte voiture jusqu'à la maison, ma question c est : comment résoudre ce problème ? et si j achète le démarreur sur web et je trouve un mécano, je n ai pas trouve de tutoriel remplacement démarreur W204 pour avoir une idée, je ne connaît pas la référence du démarreur a remplacer
- VNI WDD2040071A208886
Merci d avance.

Hors Ligne

Annonce

#2 13-01-2018 09:49:36

Gramoune
Responsable après-vente
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 1 156

Re : W204 de 2007 et 280K Km ne démarre plus!

Bonjour,
Penses à télécharger ton datacard, je le supprime dans qq jours.
http://www.forum-mercedes.com/img/membe … 208886.pdf

Ta réf de démarreur: A0061514601 que l'on trouve chez les marchands du web à partir de 160€ environ.

Peut être que le démarreur a mangé des dents sur la couronne du volant moteur ou l'inverse.
Cdlt

Dernière modification par Gramoune (13-01-2018 09:50:14)

Hors Ligne

#3 13-01-2018 10:24:26

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 430
Site Web

Re : W204 de 2007 et 280K Km ne démarre plus!

Bonjour tu le prend quand tu veut je supprime pas WDD2040011A501159.pdf

Dernière modification par ML63AMG (13-01-2018 10:25:24)

Hors Ligne

#4 13-01-2018 10:49:57

piteac
Jeune permis
Inscription : 04-02-2015
Messages : 25

Re : W204 de 2007 et 280K Km ne démarre plus!

bonjour, je suis la,
pour voir si les dents de la couronne du volant sont bons, il faut retirer le démarreur et tourner le volant dent par dents?
si c est l inverse , c est mieux , c est plus simple
j ai télécharger l application que tu m envoyer

Hors Ligne

#5 13-01-2018 10:57:12

piteac
Jeune permis
Inscription : 04-02-2015
Messages : 25

Re : W204 de 2007 et 280K Km ne démarre plus!

ML63AMG c est ne pas bon le VIN, le mien c est:WDD2040071A208886, merci

Hors Ligne

#6 13-01-2018 11:06:30

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 430
Site Web

Re : W204 de 2007 et 280K Km ne démarre plus!

Bonjour WDD2040071A208886.pdf
Je ne pense pas que tu puisse voir quelque chose en déposant seulement ton démarreur
Elle à combien de Km

Hors Ligne

#7 13-01-2018 11:10:31

piteac
Jeune permis
Inscription : 04-02-2015
Messages : 25

Re : W204 de 2007 et 280K Km ne démarre plus!

280 000 km

Hors Ligne

#8 13-01-2018 11:47:26

Kubota
Mécanicien
Inscription : 26-03-2017
Messages : 218

Re : W204 de 2007 et 280K Km ne démarre plus!

Bonjour,

L'accès au démarreur n'est pas très facile. Tu ne verras pas la couronne du voleur moteur.
Par contre l'inspection des dents du pignon du démarreur devrait te donner un idée de l'état de la couronne

Hors Ligne

#9 13-01-2018 11:50:10

Kubota
Mécanicien
Inscription : 26-03-2017
Messages : 218

Re : W204 de 2007 et 280K Km ne démarre plus!

Idée: (je suppose que c'est pas une BVA)
Le volant moteur est bi-masse sur ta voiture.
As-tu remarqué des vibrations en première et ou marche arrière ?
L'embrayage + volant bi-masse sont-ils d'origine ?

Je me demande si tu n'aurais pas intérêt à tout changer démarreur + embrayage + volant moteur.

Dernière modification par Kubota (13-01-2018 11:51:19)

Hors Ligne

#10 13-01-2018 12:09:41

piteac
Jeune permis
Inscription : 04-02-2015
Messages : 25

Re : W204 de 2007 et 280K Km ne démarre plus!

des vibrations, bruit bissare  j ai constate au démarrage pour 2-3 secondes, j ai remplacer les supports moteur + boite, et le tendeur+ courroie, pas d amélioration , il me reste a changer la poulie alternateur pour voir, c été prévu, mais elle a arrêter de démarrer entre temps... j ai mis que des pièces d origine
c est une BVA

Hors Ligne

#11 13-01-2018 12:23:33

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 430
Site Web

Re : W204 de 2007 et 280K Km ne démarre plus!

Elle ne démarre plus (ton démarreur tourne) ?
c'est pas parce qu'il n'a plus de dent qu'il s'arrête de tourné (tu l'entend ou pas ?)

Hors Ligne

#12 13-01-2018 12:31:25

Kubota
Mécanicien
Inscription : 26-03-2017
Messages : 218

Re : W204 de 2007 et 280K Km ne démarre plus!

BVA : mes suppositions ne sont pas bonnes désolé

Hors Ligne

#13 13-01-2018 12:46:36

piteac
Jeune permis
Inscription : 04-02-2015
Messages : 25

Re : W204 de 2007 et 280K Km ne démarre plus!

le démarreur tourne, il fait clic clic suivi de un sifflement , comme tu dit, plus de dents je pense

Hors Ligne

#14 13-01-2018 12:52:17

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 430
Site Web

Re : W204 de 2007 et 280K Km ne démarre plus!

A mon avis ton volant moteur et bien fatigué ce qui à entrainé/usé  le démarreur

Hors Ligne

#15 13-01-2018 13:53:57

piteac
Jeune permis
Inscription : 04-02-2015
Messages : 25

Re : W204 de 2007 et 280K Km ne démarre plus!

pas de mayen de voir si le volant moteur est ok sans démonter la boite de vitesse?

Hors Ligne

#16 13-01-2018 14:27:42

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 430
Site Web

Re : W204 de 2007 et 280K Km ne démarre plus!

Avec une caméra endoscopique (peut être)
Mais de toute façon tu n'y échappera pas à la dépose pour le contrôlé

Hors Ligne

#17 27-02-2018 22:47:53

piteac
Jeune permis
Inscription : 04-02-2015
Messages : 25

Re : W204 de 2007 et 280K Km ne démarre plus!

bonsoir,
-j ai remplace le démarreur avec un BOSCH , prix 180E, la voiture démarre nickel
-le dents de l ancien démarreur sont intactes.
- le tremblement moteur au démarrage viens de la poulie alternateur qui est bloque selon mon mécano , j ai commande une poulie + outis pour la changer

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 146 Aujourd'hui 12:26:14 par DavidBenz
0 50 Hier 11:54:23 par Corentin92
2 107 19-11-2018 16:32:51 par dadoo999
6 726 18-11-2018 20:59:46 par Belsma
7 208 16-11-2018 09:27:06 par Thunder60

Pied de page des forums




Server Stats - [ Generated in 0.053 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]