Problème feu de route automatique (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-01-2018 11:35:10

Enzo_ostc
Sans permis
Inscription : 18-11-2017
Messages : 13

Problème feu de route automatique

Bonjour à tous,

Je possède une classe A pack amg de 2016 avec l’option feu de route adaptatif, il y a quelques jours j’ai fais changé mon pare brise, suite a une fissure, chez Mercedes. Hier soir les feux de route déconnaient, ils s’allumaient 1 fois sur 2 quand je croisais une voiture ...

Je voulais savoir si le détecteur était bien situé au niveau du pare brise et si c’est bien lié au changement de celui-ci ?
Avant ça fonctionnait parfaitement, je réessaierai ce soir pour être sûr

Concernant le détecteur de pluie pas de problème.

Merci d’avance

Hors Ligne

Annonce

#2 09-01-2018 11:52:27

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Problème feu de route automatique

Bonjour oui cela peut avoir un rapport retourne à la concession ou il te l'on remplacé

Hors Ligne

#3 09-01-2018 13:06:12

Enzo_ostc
Sans permis
Inscription : 18-11-2017
Messages : 13

Re : Problème feu de route automatique

D’accord merci, je verrai ce que ça donne à nouveau ce soir en rentrant du travail, j’irai chez MB demain demain .. en espérant que ce soit un problème de réglage et qu’ils ne doivent pas tout refaire ..

Dernière modification par Enzo_ostc (09-01-2018 13:08:39)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 9 Aujourd'hui 15:20:13 par deathstroke
44 1204 Aujourd'hui 11:22:05 par JFJ86
Boîte automatique neutre par Anthony80
23 419 Aujourd'hui 10:31:14 par Paulo_99
1 61 Hier 20:38:23 par JB@ROSE
15 698 Hier 19:25:54 par AntoniD

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]