Vito 112 DCI ne démarre plus (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-01-2018 18:43:31

maindepaty
Visiteur
Lieu : ISTRES
Inscription : 01-01-2018
Messages : 3

Vito 112 DCI ne démarre plus

Bonjour à tous
Nouveau membre possedant un VITO 112 DCI de 2001, boite automatique, 250000km, VIN : VSA63809413352290
Problème : mon VITO ne démarre plus , l'ouverture automatique fonctionne, tous les voyants du tableau de bord fonctionnent, pourtant lorsque je tourne le dernier cran de la clé pour commander le démarrage , RIEN ne se passe et il n'y a aucune perte de luminosité des voyants donc pas de forte consommation de courant !
Une âme charitable et bienveillante pourrait me dépanner, je lui en serai reconnaissant !
Merci

Bonjour
j'ai fait transporté le véhicule dans un garage et le mécanicien l'a fait démarrer sans problème donc pas de panne et me l'a rendu. Tout ce passait bien jusqu'à hier où il n'a pas démarré : même symptômes !
Le mécano pense au comodo ou au démarreur : je vais investiguer de ce coté-là !
...
Le démareur est OK
Sur la RTA le schama mentionne un relais K1 mais je ne sais pas où il se trouve
Y a-t-il d'autre emplacement pour des relais autre que sous le siège conducteur?
Merci
...
Le relais est OK
Le comodo OK, j'ai bien le 12V au niveau du relais lorsque j'enclenche le dernier tour de clé.
DONC LE PROBLÈME EST AU NIVEAU DE LA COMMANDE DU RELAIS QUI VIENT DU CALCULATEUR DCI pin 30 et 43 du connecteur 3
Y a-t-il un capteur qui pourrait empêcher de démarrer ?
Merci
...
J'ai shunter le relais et effectivement il a démarrer. Par contre quand j'ai voulu passer une vitesse une grosse secousse s'est produite, la vitesee était enclanchée, j'ai tout remis sur la position parking et j'ai tout remis en place.
Il manque donc une info au niveau de la boite auto : je vais jeter un coup d’œil de ce coté là !
Une aide serait la bien venue
Merci

Dernière modification par maindepaty (10-01-2018 12:22:25)


VITO 112 DCI de 2001, boite automatique, 250000km,
VIN : VSA63809413352290

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
15 327 09-11-2018 19:48:34 par ML63AMG
6 172 09-11-2018 12:25:48 par Thunder60
5 157 08-11-2018 21:11:33 par Cunha
voiture ne démarre lus par Michel V
11 200 08-11-2018 07:20:15 par Michel V
2 134 04-11-2018 19:58:53 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]