probleme electrique mercedes ml w 164 (Page 2) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 03-01-2018 11:01:44

stephane8306
Jeune permis
Inscription : 15-06-2014
Messages : 34

Re : probleme electrique mercedes ml w 164

bonjour ML63AMG pourrais tu savoir avec mon VIN QUEL REFERENCE DE BOITIER DE PRECHAUFFAGE VA SUR MON VEHICULE MERCI

Hors Ligne

Annonce

#27 03-01-2018 11:12:49

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 3 919

Re : probleme electrique mercedes ml w 164

Bonjour voici les ref
De la plus ancienne:
A6421530379
A6421532079
A6429002800
A6429005801
A6429007801 à la plus récente

Hors Ligne

#28 03-01-2018 11:17:14

GT500
Apprenti
Inscription : 15-11-2017
Messages : 97

Re : probleme electrique mercedes ml w 164

ML63AMG a écrit :

Bonjour GT500 tu continue avec tes doubles poste http://www.forum-mercedes.com/img/membe … adbang.gif
quand tu poste si tu vois une erreur en retour de ce style ou autre :

http://www.forum-
mercedes.com/img/members/16763/erreur.jpg

Il est inutile de reposter ton message et bien parti

e


ok ,je suis pas chez moi je suis en Alsace pour les fête, je communique avec mon téléphone ,il dois avoir un soucie avec mon téléphone quand je répond

Hors Ligne

#29 04-01-2018 14:22:33

stephane8306
Jeune permis
Inscription : 15-06-2014
Messages : 34

Re : probleme electrique mercedes ml w 164

Bonjour ml63Amg et merci toutes les références des boîtiers que tu m a donné sont compatible avec mon châssis?
Et j ai toujours pas de solution pour le problème électrique pour ma voiture merci

Hors Ligne

#30 04-01-2018 14:51:54

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 3 919

Re : probleme electrique mercedes ml w 164

Oui compatible

Hors Ligne

#31 06-01-2018 11:55:53

stephane8306
Jeune permis
Inscription : 15-06-2014
Messages : 34

Re : probleme electrique mercedes ml w 164

Bonjour passage valise chez un ami
Défaut capteur vitesse roue ard
Enlèvement des défauts voiture à bien fonctionner hier soir et ce matin même symptômes qu' avant je pense que cela vient du Sam ar mais le problème vu le prix je ne voudrais pas me tromper merci

Hors Ligne

#32 06-01-2018 14:26:47

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 023

Re : probleme electrique mercedes ml w 164

Bonjour

Je pense que tu as plusieurs pannes et c'est pour cela que nous  ne cernons pas correctement tes défauts. roll

Tu nous ne donnes pas tous les codes défaut, car tu ne dois pas en avoir un seul mais plusieurs . 

L'approche serait de cerné le défaut du capteur , car effectivement les capteurs de rotation des roues avaient  des problèmes de pannes intermittentes . j'ai mis le capteur L6/3 gauche entouré en rouge  et tu as a coté le L6/4 droit

Une fois le problème résolu , il faudra aller chercher les autres .  voici  les schéma pour les capteurs arrières et il faut  contrôler les connecteurs , les capteurs  etc     ICI

schema-electrique-capteur-arriere-Wdc1641221A177051.jpeg

Dernière modification par JFJ86 (06-01-2018 14:29:06)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#33 06-01-2018 19:08:36

stephane8306
Jeune permis
Inscription : 15-06-2014
Messages : 34

Re : probleme electrique mercedes ml w 164

Bonsoir JFJ86 alors ce soir véhicule avec les mêmes pannes plus de jauge go.centralisation qui ne marche pas.sieges électriques non plus.voyant srs  allumé avec message aller à l atelier et radio qui me dit batterie trop faible
Passage de la valise des le branchement tout se remet à marcher normalement et plus aucun codes défaut sur l appareil et je peux rouler sans aucun problème
Des que je laisse la voiture arrêter au minimum 1 h j ai de nouveautés les mêmes problèmes
Pense tu que mon Sam ar aurait un problème àleatoire en sachant que si j enlève la 3 3m3 prise sur le Sam j ai exactement les mêmes défaut merci

Hors Ligne

#34 06-01-2018 19:38:35

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 023

Re : probleme electrique mercedes ml w 164

Bonsoir .

je pense que tu as  un connecteur oxydé, ou un conducteur cassé,   hmm  la tension lors du démarrage  chute certainement en dessous de 10 v , du coup les calculateurs se mettent en défaut,  roll   Tu dois avoir plusieurs défauts enregistrer , avec la valise il faudrait les avoir et les noter pour pouvoir cerné a quel endroit il peut être .   roll

Voici un schéma sur l'alimentation  boite fusibles  ICI


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#35 07-01-2018 11:38:53

stephane8306
Jeune permis
Inscription : 15-06-2014
Messages : 34

Re : probleme electrique mercedes ml w 164

Bonjour ce matin j ai déconnecter toute la boîte à fusible qui se trouve à Ard au dessus du Sam et ça ne me met aucune anomalie sur mes symptômes qu' el qu' un sait il comment on enlève les garnitures du côté Ard pour pouvoir suivre le faisceau et voir si il y des connections qui serait oxydees ou cassées merci

Hors Ligne

#36 08-01-2018 15:25:57

stephane8306
Jeune permis
Inscription : 15-06-2014
Messages : 34

Re : probleme electrique mercedes ml w 164

Bonjour JFJ86 maintenant j ai en plus des autres symptomes voyant avec une batterie en rouge la batterie à 1 an contrôlé 12v 76 j ai débranché le porte fusible au dessus du Sam testé  ok j ai démonter sous l'enquête passager le porte fusible du Sam av et ar ok merci de me dire si vous avez une idée

Hors Ligne

#37 09-01-2018 08:28:36

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 023

Re : probleme electrique mercedes ml w 164

Bonjour .

j'ai peu de temps en ce moment , peux tu attendre jusqu’à la fin de semaine   . Avec la valise, as tu  contrôlé tous les autres calculateurs . freinage , démarrage , tableau de bord, etc....  ?  Il y a t'il des défauts enregistrés  dans ces calculateurs ?

Voici les précos de démontage  des garnitures arrières  ICI


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#38 09-01-2018 18:28:24

stephane8306
Jeune permis
Inscription : 15-06-2014
Messages : 34

Re : probleme electrique mercedes ml w 164

Merci non aucun défaut j ai démonter le panneau Ard pour suivre le faisceau rien d anormal quand je n ai pas de défaut tout va bien après maintenant en plus des anciens symptômes j ai le voyant rouge de la batterie allumé

Hors Ligne

#39 10-01-2018 00:10:42

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 3 919

Re : probleme electrique mercedes ml w 164

Bonjour tu as contrôler tes 2 batteries sous le siège passagé ?

bat

Hors Ligne

#40 10-01-2018 07:28:55

stephane8306
Jeune permis
Inscription : 15-06-2014
Messages : 34

Re : probleme electrique mercedes ml w 164

Oui la grosse batterie à 1 an 12,90v
Et la petite 12,40 v
Je pense que je vais commander 1 Sam arrière d occasion quel qu' un connaît il de bonnes adresses merci

Hors Ligne

#41 10-01-2018 08:35:00

GT500
Apprenti
Inscription : 15-11-2017
Messages : 97

Re : probleme electrique mercedes ml w 164

Avais vous contrôler la poulie de alternateur ? Ou débrancher un par un les accessoire concerné jusqu'à t'en que la panne disparaisse ?

Hors Ligne

#42 10-01-2018 16:10:09

stephane8306
Jeune permis
Inscription : 15-06-2014
Messages : 34

Re : probleme electrique mercedes ml w 164

Bonjour poulie alternateur ok
J ai tout débranché au fur et à mesure
Sam ar Sam av porte fusible Ard au dessus du Sam et toujours panne

Hors Ligne

#43 10-01-2018 21:55:51

stephane8306
Jeune permis
Inscription : 15-06-2014
Messages : 34

Re : probleme electrique mercedes ml w 164

Bonsoir contrôlé chargé alternateur ok
K ai commandé  un Sam Ard occasion

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 99 Aujourd'hui 01:05:21 par Tayeb
2 23 Hier 21:22:31 par Habibiz
50 15770 Hier 21:07:34 par Moh142
Problème de démarrage par Highlander  [ 1 2 ]
43 724 Hier 18:40:50 par merco33
2 213 Hier 16:58:53 par tifusse

Pied de page des forums




Server Stats - [ Generated in 0.081 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]