Problème fausse température (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-12-2017 12:23:39

redj12
Jeune permis
Inscription : 21-10-2015
Messages : 37

Problème fausse température

Bonjour,

Depuis quelques temps, la voiture "ne chauffe pas". La température monte jusqu'à 40-50 même après une heure de route de montagne.

Aussi, depuis hier la température extérieure affiche -25...alors qu'il doit faire +10.

Merci d'avance pour vos suggestion.

Hors Ligne

Annonce

#2 27-12-2017 15:28:27

KOURGAROU
Carrossier
Lieu : Pétaouchnok-sur-mer
Inscription : 28-05-2014
Messages : 167
Avertissements : 2

Re : Problème fausse température

Bonjour,
je vois que beaucoup ont lu ton message et n'ont pas répondu, peut-être parce que comme moi ils n'ont pas vraiment compris... Pas claire du tout ta demande.

Après analyse je suppose que tu as deux questions

""
1) l'affichage de la température du liquide de refroidissement indiquée au tableau de bord est de 40-50 degrés et ne monte pas plus haut, pourquoi à votre avis ?
2) l'affichage de la température de l'air extérieur indiquée au tableau de bord est de -25° alors qu'il fait environ +10° en réalité, d'ou vient le problème à votre avis ?
""

C'est bien çà ??

Une question clairement exprimée te permettrait probablement d'obtenir une réponse...
Cordialement.


PARTI D'ICI.
Il semble que je dérange "certain"... Bonne chance à tous les autres.

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]