Demarrage impossible (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-12-2017 15:17:18

vassagau
Visiteur
Inscription : 15-09-2016
Messages : 2

Demarrage impossible

bonjour en peu d'aide serai la bienvenue. propriétaire d'une E320 de 2003 qui totalise 190000 kms . J'ai changer suite a une surchauffe en juillet dernier la pompe a eau roulement HS, depuis ce moment les démarrages a chauds sont quasi impossible il faut attendre qu elle redescende sous les 80-75°.
Il y a un mois après l'avoir utilisée tout le weekend je l'a rentre au garage. Le weekend suivant après une semaine bien froide impossible de démarrer pourtant tous les voyants sont allumes, le démarreur tourne bien, le voltage de la batterie est correct (enfin était car la ça recharge a force de tirer dessus).
Donc comme je le disais au début en peu d'aide, un retour d’expérience similaire, que sais-je,je suis preneur. merci d'avance.

Dernière modification par vassagau (27-12-2017 21:54:44)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 148 13-07-2018 17:16:58 par flinter
Problème de démarrage par Louis Bosc
0 42 12-07-2018 17:51:24 par Louis Bosc
1 96 09-07-2018 18:33:51 par merco33
108 10378 07-07-2018 21:01:41 par merco33
2 1263 06-07-2018 08:01:21 par Pedro Pérez

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]