probleme démarage mercedes w 203 classe c 200 cdi phase 2 de 2004 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-12-2017 21:49:03

adel
Visiteur
Lieu : marne
Inscription : 22-12-2017
Messages : 5

probleme démarage mercedes w 203 classe c 200 cdi phase 2 de 2004

Bonjour à tous amis de l'étoile.

Voici mon problème qui revient après avoir été résolu il y' a 2 ans,
j'ai une classe c w 203 c 200 cdi boite manuelle qui refuse de démarrer depuis déjà  2 mois, au départ elle démarrait avec les pinces mais depuis une inversion de polarité  après un  violant court circuit elle ne démarre que si je mets les pinces sur la masse et sur le plus petit boîtier en parallèle à la cosse plus rouge,  mais plus du tout   si je mets les pinces sur la batterie en direct.

avant de changer le boîtier sam je pouvais démarrer en  forçant le relais R par une impulsion manuelle pour que le voyant de préchauffage s'allume puis pouvoir par la suite démarrer.

j'avais procédé à un changement de sam par Mercedes pour un montant de 623 euros et deux batteries et un démarreur pour un plus puissant pour rien par la suite il voulait changer tous les autres calculateurs en procédant par élimination, inquiet pour mon porte feuille j'ai décidé de la ramener chez un électricien qui a put me bidouillé le relais de démarrage et le changer par un autre qui s’enclenchait avec une tension plus basse car d’après lui la tension transmise au relais ne dépassait pas les  6 volts
. ( même après changement du sam en neuf par Mercedes )

par la suite j'ai commandé un relais  4 broches qui pouvait fonctionner sur du 6 volts, ce qui a résolu mon problème pour 2 ans puis rebelote par contre, dernièrement comme je l' ai signalé juste avant j' ai inversé les pinces puis causé un gros court-circuit et depuis elle demande une grosse énergie pour redémarrer mais en branchant les pinces pas en direct sur la batterie mais sur la masse et le pole positif rouge en parallèle du pole plus de la batterie. ( le petit clips rouge qui sert de plus lorsque vous ne souhaitez pas vous mettre en  direct sur le pole positif batterie)

Aujourd’hui le véhicule est immobilisé depuis deux mois et je ne souhaite plus la ramener chez Mercedes car service maintenance incompétent,

j’espère pouvoir trouver un autre moyen pour pouvoir  rouler de nouveau avec , pensez vous que j'ai endommagé la batterie ? Qui est de fin novembre 2014 de 90 ampères achetée à Leclerc donc en bas de gamme qui affiche une tension supérieure à 12v55 

aucun voyant d'alerte avant le court circuit sauf que depuis le court circuit elle me dit : " Batterie  ou alternateur,  allez à l’atelier et esp "  si je me souviens bien.

problème démarrage  Mercedes w 203 classe c 200 cdi phase 2 de 2004 122cv (voyant de préchauffage qui ne s'allume pas et  donc pas de démarrage)

Dernière modification par adel (22-12-2017 22:20:43)


amis de l'étoile

Hors Ligne

Annonce

#2 22-12-2017 22:29:14

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probleme démarage mercedes w 203 classe c 200 cdi phase 2 de 2004

Bonjour adel et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - cliques sur ce lien pour trouver la section:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 22-12-2017 23:57:39

adel
Visiteur
Lieu : marne
Inscription : 22-12-2017
Messages : 5

Re : probleme démarage mercedes w 203 classe c 200 cdi phase 2 de 2004

Ok pour la présentation, avec mes excuses, pour éviter ce genre d'erreur, je ne manquerai pas de lire le règlement, merci pour les conseils.


amis de l'étoile

Hors Ligne

#4 01-01-2018 20:05:51

adel
Visiteur
Lieu : marne
Inscription : 22-12-2017
Messages : 5

Re : probleme démarage mercedes w 203 classe c 200 cdi phase 2 de 2004

re-bonjour à tous je suis toujours sur mon problème de démarrage énoncé ci dessus  qui commence à s’aggraver et je souhaiterai remettre mon ancien calculateur  sam que j'ai conservé,   et voila  je souhaiterai savoir si toute fois je pouvais démonter mon calculateur sam  coté moteur sur ma w 203 de 2004 et remettre l'ancien sans rien  reprogrammer ou si il était utile de devoir tout reprogrammer ou repasser une valise  merci voici la reference de mon ancien calculateur.

Reference du calculateur de ma  mercedes w203 de 2004 c 200 cdi

203 906 00 05
5dk 008 485-57
Q:01  HW:3706  SW: 30608


amis de l'étoile

Hors Ligne

#5 03-01-2018 21:25:42

KOURGAROU
Carrossier
Lieu : Pétaouchnok-sur-mer
Inscription : 28-05-2014
Messages : 167
Avertissements : 2

Re : probleme démarage mercedes w 203 classe c 200 cdi phase 2 de 2004

adel a écrit :

dernièrement comme je l' ai signalé juste avant j' ai inversé les pinces puis causé un gros court-circuit et depuis elle demande une grosse énergie pour redémarrer mais en branchant les pinces pas en direct sur la batterie mais sur la masse et le pole positif rouge en parallèle du pole plus de la batterie. ( le petit clips rouge qui sert de plus lorsque vous ne souhaitez pas vous mettre en  direct sur le pole positif batterie)

...............

pensez vous que j'ai endommagé la batterie ? Qui est de fin novembre 2014 de 90 ampères achetée à Leclerc donc en bas de gamme qui affiche une tension supérieure à 12v55 

aucun voyant d'alerte avant le court circuit sauf que depuis le court circuit elle me dit : " Batterie  ou alternateur,  allez à l’atelier et esp "  si je me souviens bien.

problème démarrage  Mercedes w 203 classe c 200 cdi phase 2 de 2004 122cv (voyant de préchauffage qui ne s'allume pas et  donc pas de démarrage)

bonjour,

d'abord, pour démarrer aux pinces il vaut toujours mieux éviter de fixer le négatif sur la borne négative de la batterie mais prendre une masse sur le chassis et fixer le positif sur le positif de la batterie ; cette fameuse cosse Mercedes sous le cabochon rouge pour le positif est justement là pour effectuer un démarrage aux pinces sans toucher à la batterie directement, le pôle négatif étant à prendre sur un boulon situé à l'avant du capotage de la batterie si je me souviens bien...
BIEN NOTER qu'il faut impérativement faire tourner des consommateurs électriques (ventilation, autoradio, etc...) dès que le moteur tourne AVANT de débrancher les cosses après le démarrage de secours pour justement éviter de niquer l'électronique et en particulier le SAM !

Pour ce que j'ai lu, ton court-circuit à très probablement foutu une claque à la batterie qui, même si elle donne 12v5 au multimètre est peut-être incapable de fournir de l'ampérage pour démarrer le moteur ou même simplement faire fonctionner les phares ou autres consommateurs (ce qui rendrait évident que ton voyant de préchauffage ne s'éclaire pas, puisque pas d'ampérage pour préchauffer et démarrer je pense).

Enfin c'est mon avis et la piste que je préconiserais en premier lieu. Essaye de trouver une batterie de prêt d'un bon ampérage pour la brancher à la place de la tienne sur ta caisse et vois si çà change quelque chose...

Dernière modification par KOURGAROU (03-01-2018 21:34:26)


PARTI D'ICI.
Il semble que je dérange "certain"... Bonne chance à tous les autres.

Hors Ligne

#6 03-01-2018 21:30:12

KOURGAROU
Carrossier
Lieu : Pétaouchnok-sur-mer
Inscription : 28-05-2014
Messages : 167
Avertissements : 2

Re : probleme démarage mercedes w 203 classe c 200 cdi phase 2 de 2004

Pour ce qui est du SAM je n'y connais rien, mais si tu relis la manip du message précédent je pense que tu comprendras qu'il a pu morfler à cause du manque de précautions prises et prévues dans les manuels Mercedes et expliquant la procédure à suivre pour un démarrage aux pinces... Désolé.


PARTI D'ICI.
Il semble que je dérange "certain"... Bonne chance à tous les autres.

Hors Ligne

#7 08-01-2018 00:33:32

adel
Visiteur
Lieu : marne
Inscription : 22-12-2017
Messages : 5

Re : probleme démarage mercedes w 203 classe c 200 cdi phase 2 de 2004

Ok merci pour ta réponse, je me suis permis de changer la batterie et toujours pareil et après remontage de ma batterie tout est ok elle parait être encore mieux.

question peut t'on démonter le sam  de ma  mercedes  c 200 cdi  de 2004 sans devoir le reprogrammer, merci car je possède l'ancien qui avait été changé par erreur par mercedes

je viens de voir également que sur le relais R je n'ai que  2 v 80 sur la bobine de se relais au lieu de 12 v si je peux trouver un petit relais qui se ferme à  3 volts avec un ampérage plus faible est ce dangereux?

Dernière modification par adel (08-01-2018 00:35:25)


amis de l'étoile

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 164 Aujourd'hui 18:20:14 par MdS
mercedes and me par Manu79
16 291 Aujourd'hui 17:27:23 par Dazounda
Problème batterie par Sylvain25  [ 1 2 3 ]
58 940 Aujourd'hui 16:27:35 par Sylvain25
0 23 Aujourd'hui 12:40:21 par Camloom
1 5736 Aujourd'hui 12:40:04 par Harryman

Pied de page des forums




Server Stats - [ Generated in 0.059 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]