Panne bizarre (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-12-2017 10:15:01

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 240

Panne bizarre

Bonjour,
Hier matin, je met mon moteur en route...témoin moteur Orange allumé, et pourtant pas dysfonctionnent apparent.
Je branche ma valise Icard soft, message d'erreur P0106 ...
J'efface le message, et hop plus de de message après 2 ou 3 redémarrages.
Je fait environ 100 kilomètres, pas de message ni témoin allumé.
Seulement voilà:
Si je fait un départ "musclé" (pédale à fond jusqu'en 4 éme, le moteur "fonctionne "normalement.
En roulant à 100 kms/h si j'appuie a fond pour faire un dépassement, le moteur ou le turbo me parait faible, un peu comme si le turbo ne fonctionnait plus, bref l'accélération me semble poussive..
Je m'arrête sur la bande d'arrêt d'urgence, j'arrête le moteur puis je repart à fond..tout va bien jusqu'à 100 kms/h, le moteur monte à 4300 trm  sur chaque rapport ,mais au delà la voiture ne réagi plus comme si le turbo était désactivé.
PS: le filtre à air est neuf, le débitmètre et autres capteurs sont propres et nettoyés
Alors le mystère est ou , ou bien c'est normal normal ??
VIN : WDB2030081A733075


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

Annonce

#2 22-12-2017 11:27:22

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 426

Re : Panne bizarre

Bonjour cheyenne50.

Je pense que la solution est      ICI   wink    roll     le capteur de pression


Capteur-de-pression-WDB2030081A733075.jpeg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#3 22-12-2017 14:07:46

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 240

Re : Panne bizarre

Re,
C'est  ce que pense aussi. Je l'ai démonté (saloperie de vis parker à la noix) je l'ai nettoyé mais....après avoir constaté qu'il n'y avais plus de défaut.
Bah à l'occasion, je vais le remplacer histoire d'être "conforme" lol
Comme nos routes sont limitées à 110 MAXI, je ne peux pas faire une pointe pour voir la perf de ma voiture plus que 120, c'est truffé de radars partout.
Hum... pourquoi y a t-il 2 réf  191 pour le sensor ...le  98 28 et le 99 28 roll


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#4 22-12-2017 14:42:13

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 359
Site Web

Re : Panne bizarre

Bonjour je trouve sa plus que bizarre normalement sur ton véhicule tu ne devrais pas en avoir
Tu à bien le FAP ?

Hors Ligne

#5 22-12-2017 14:47:52

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 240

Re : Panne bizarre

Re,
NON je n'ai pas de FAP, et il y en a jamais eu. "J'avais 2 catalyseurs, mais le premier à été nettoyé comme il faut  tongue . Il ne risque plus de s'encrasser lol lol. Mais cela fait plus de 2 ans que cela a été fait et le moteur à toujours fonctionné correctement


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#6 22-12-2017 14:58:22

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 359
Site Web

Re : Panne bizarre

Oui tu n'a pas de FAP et avec ton V.I.N il ressort que tu n'a pas ce capteur roll

Hors Ligne

#7 22-12-2017 16:11:03

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 240

Re : Panne bizarre

Re,
KOI !!!!! ben si m'sieur, j'ai ce capteur puisque le l'ai démonté, nettoyé et remonté.
le voilà en chair et en OS, si je puis dire :
https://www.webdealauto.com/fr/capteur- … 61497.html
Il est juste à côté du débitmètre, ref A 004 153 32 28 et en dessous 042853 !!!


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#8 22-12-2017 16:50:25

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 426

Re : Panne bizarre

Bonjour

il a bien 2 références suivant les options

Dernière référence pour boite de vitesses  5 rapports option 423 ou l'option 803


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#9 22-12-2017 17:55:26

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 359
Site Web

Re : Panne bizarre

Avec son vin dans epc le capteur est grisé

pression1.jpg

Hors Ligne

#10 22-12-2017 18:17:55

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 240

Re : Panne bizarre

Re,
Je ne comprend pourquoi il apparaît grisé !
Pourtant il existe bien, voilà la photo et je te jure que je n'ai pas utiliser Photoshop tongue
1712220615001093.jpg
Comme tu peut le voir, j'ai "un peu" modifié les vis: un coup de scie au milieu car je n'ai pas trouver le bon embout mad


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#11 22-12-2017 18:45:46

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 426

Re : Panne bizarre

Bonjour ML63AMG.


Moralité de cette situation , il y a des bugs même sur EPC .  pam

le capteur existe bien sur ma version roll, comme quoi le contrôle est nécessaire. hmm


Capteur-de-pression-2-WDB2030081A733075.jpeg

Dernière modification par JFJ86 (22-12-2017 18:46:14)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
B200T en panne de boite par jojo01200
1 30 Aujourd'hui 01:27:07 par ML63AMG
clim en panne par gaston47
0 32 17-11-2018 14:13:33 par gaston47
PANNE ESSUIE GLACE par OLIMA960
3 160 17-11-2018 11:20:24 par Fireangel93
0 95 07-11-2018 16:19:16 par Giheller
13 247 28-10-2018 15:08:08 par Papyroots33

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]