Problème de démarrage aléatoire sur SL500 (Page 1) / Classe SL R129 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-12-2017 18:33:32

JC44
Visiteur
Inscription : 17-12-2017
Messages : 2

Problème de démarrage aléatoire sur SL500

Bonjour à tous,
J'ai un soucis sur mon sl500 que je viens d'acheter (ça commence mal !), hier après m'être arrêté faire le plein, la voiture n'a pas voulu redémarrer, tout les voyants se sont allumés mais au moment de tourner la clef à fond pour lancer le moteur, rien ne s'est passé le moteur ne s'est même pas lancé, pas de bruit de démarreur (clic clic) et pendant une demi heure pas moyen  de démarrer, et puis d'un coup elle a redémarrée, sans savoir pourquoi.
Ce matin rebelote pas moyen de démarrer et après plusieurs essais au bout de 2 heures, pareil elle est repartie, phénomène très aléatoire
Batterie ok, j'ai nettoyé les têtes d'allumeur, mais le problème persiste aussi bien à chaud qu'à froid
Est-ce que quelqu'un a déjà eu ce problème et si oui avez vous une solution à me proposer avant que je l'emmène au garage ?
Merci à vous

Hors Ligne

Annonce

#2 26-07-2018 12:26:20

jibi2
Jeune permis
Inscription : 18-01-2015
Messages : 40

Re : Problème de démarrage aléatoire sur SL500

PHM ? Comme sur les w209 ?

Hors Ligne

#3 26-07-2018 21:42:45

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 359
Site Web

Re : Problème de démarrage aléatoire sur SL500

Salut tu veut dire PMH wink
PHM Paul-Henri Mathieu hmm

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 18 Aujourd'hui 06:44:17 par dadoo999
0 29 Hier 23:14:47 par rivaldo19802000
0 25 Hier 20:06:45 par loVBOMB
25 297 Hier 19:47:36 par lecleric92
8 87 Hier 18:32:44 par pepere63

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]