Problème Start/stop (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-12-2017 00:00:13

nins
Visiteur
Inscription : 16-12-2017
Messages : 5

Problème Start/stop

Bonjour à tous,

je possèdes un Classe A Fascination w176 de 2013 et j'ai un soucis avec le mode ECO.

je vais essayé de vous expliquez  le problème qui se présente à moi le mieux que je peux et qui est vraiment embêtant.

Le bouton ECO est bien allumé en vert et toutes les conditions sont remplis pour que le Start/Stop fonctionne correctement.
Lorsque je m’arrête à un stop ou un feux rouge le moteur se coupe jusque la tout est normal par contre lorsque je débraye  la voiture est censée repartir mais la la voiture tente de redémarrer l'autoradio ainsi que le compteur se coupe et la voiture cale du coup je suis obligé de redémarrer a la clé et cela arrive tout le temps ce n'est pas un problème occasionnel.Quelqu'un aurait il eu un problème similaire ?On m'aurait dit que sa pourrais venir de la batterie confort.Je ne sais pas quoi faire.La voiture n'a aucun problème particulier mise a part le problème cité au dessus.

merci pour avoir pris le temps de me lire et pour l'aide que vous pourrez m'apporter.

Hors Ligne

Annonce

#2 17-12-2017 00:02:00

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème Start/stop

Bonjour nins et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - cliques sur ce lien pour trouver la section:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 19-12-2017 16:55:43

Zodiaque
Mécanicien
Lieu : Genève
Inscription : 15-06-2016
Messages : 234

Re : Problème Start/stop

Ca te fait ca qu'avec le mode ECO ? En Confort ou Sport non ?


A 250 Sport 4Matic - W176 - 218Chx

Hors Ligne

#4 19-12-2017 17:50:25

nins
Visiteur
Inscription : 16-12-2017
Messages : 5

Re : Problème Start/stop

non sa me fais sa que en mode eco enfin start/stop car je n'ai pas les autres modes de conduite.

Hors Ligne

#5 20-12-2017 11:56:15

Zodiaque
Mécanicien
Lieu : Genève
Inscription : 15-06-2016
Messages : 234

Re : Problème Start/stop

Il y a certainement un conflit électrique, seul un garagiste pourra régler ton soucis à mon avis...


A 250 Sport 4Matic - W176 - 218Chx

Hors Ligne

#6 20-12-2017 12:26:37

nins
Visiteur
Inscription : 16-12-2017
Messages : 5

Re : Problème Start/stop

Je penses aussi mais j'étais parti chez mercedes et ils avaient diagnostiqué à 30% que sa pouvait venir de la batterie confort de plus la batterie date de 2012 mais j'ai un doute j'ai pris un rdv vendredi prochain on verra bien ce qu'ils me diront...

Hors Ligne

#7 22-12-2017 12:42:28

Florentinpqt
Sans permis
Inscription : 16-10-2017
Messages : 22

Re : Problème Start/stop

Salut,


Alors moi j'ai eu un soucis avec le Start/Stop et le régulateur.
Ce n'est pas la même chose mais je post ça là, il vaut mieux plus d'infos que pas assez.

Comme toi, le logo éco s'affichait mais la voiture se mettait une fois sur 5 en arrêt ... le tableau de bord m'indiquait de repasser en neutre alors que j'étais déjà au point mort.
Le régulateur,lui, ne bloquait aucune vitesse. Le limitateur fonctionnait en revanche

Mercedes : changement des deux batteries et tout fonctionne.

Bon courage

Hors Ligne

#8 22-12-2017 15:44:18

nins
Visiteur
Inscription : 16-12-2017
Messages : 5

Re : Problème Start/stop

Merci pour l'info
En espérant que là problème vienne bien de la batterie mais sincèrement j'en doute...

Hors Ligne

#9 07-01-2018 17:50:15

legi008
Stagiaire
Inscription : 16-07-2015
Messages : 61

Re : Problème Start/stop

Des nouvelles suite au rendez-vous avec le garage ?


Mercedes Classe A200 CDI  - AMG Ext&Int - Gris Montagne
180cv - BVA 7G DCT - Bi-Xénons

Hors Ligne

#10 01-05-2018 12:29:43

legi008
Stagiaire
Inscription : 16-07-2015
Messages : 61

Re : Problème Start/stop

Pour info, j'avais un problème similaire depuis plusieurs mois. Je pensais que cela venait de la cartographie.
Je suis aller chez Mercedes suite à un rappel pour changer une pièce. Je leur ai demandé de vérifier ce soucis. Ils n'ont trouvé aucun problème mécanique ou électronique.
Ils ont fait une mise à jour complète de la cartographie et de la boite de vitesse. Depuis ce jour, aucun soucis a déclarer et les vitesses passe de manière fluide (j'avais un accoue en revenant de 3e à 2e). J'ai fait remettre à jour la cartographie moteur pour plus de puissance et toujours aucun soucis.
Je croise les doigts pour que cela continue.


Mercedes Classe A200 CDI  - AMG Ext&Int - Gris Montagne
180cv - BVA 7G DCT - Bi-Xénons

Hors Ligne

#11 26-09-2018 11:34:56

Rororiri
Jeune permis
Inscription : 18-09-2018
Messages : 32

Re : Problème Start/stop

Salut à tous,

Je déterre un peu mais ça évite d'ajouter un post alors qu'il en existe un

Le Star/Stop a fonctionné la 1ere semaine quand j ai acheté la voiture d occasion (pour rappel : A45 de 2016) mais depuis j ai fait environ 1000 kms et il ne fonctionne plus du tout ... (le A est tjs barré sur le tdb)

Dans le doute, j ai fait une charge de la batterie avec chargeur intelligent CTEK XMS 5.0 mais rien à faire, il ne fonctionne plus

Y a t il un moyen de vérifier son bon fonctionnement ? svp

Merci d'avance pour votre aide (si besoin de mon VIN je peux le fournir en privé car je ne sais si c est très prudent sur internet ou tout le monde peut le voir )


A45 AMG Phase 2 Noire

Hors Ligne

#12 26-09-2018 11:39:12

Pierre81
Chef des ventes
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 880

Re : Problème Start/stop

Salut Rororiri,
Un peu de lecture :
http://moba.i.daimler.com/baix/cars/213 … r-FR.html#
smile


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#13 26-09-2018 11:54:35

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 10 285
Site Web

Re : Problème Start/stop

Bonjour Rororiri peut tu m'envoyer ton V.I.N

Hors Ligne

#14 26-09-2018 19:35:38

Rororiri
Jeune permis
Inscription : 18-09-2018
Messages : 32

Re : Problème Start/stop

Pierre81 a écrit :

Merci pour ton aide

Cependant, j'avais déjà regardé et quand j'ai vu charge batterie dans la liste, j'ai fait une charge complète mais en vain

hmm

Dernière modification par Rororiri (26-09-2018 19:37:08)


A45 AMG Phase 2 Noire

Hors Ligne

#15 26-09-2018 19:36:54

Rororiri
Jeune permis
Inscription : 18-09-2018
Messages : 32

Re : Problème Start/stop

ML63AMG a écrit :

Bonjour Rororiri peut tu m'envoyer ton V.I.N

Cool ... Merci (VIN envoyé sur ton mail, j'ai pas pensé à t'indiquer le mien si besoin désolé)

big_smile


A45 AMG Phase 2 Noire

Hors Ligne

#16 26-09-2018 22:56:14

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 10 285
Site Web

Re : Problème Start/stop

Rororiri
Pour le pédigré CLIC ICI pour l'ensemble maintenance CLIC ICI
Pour ton problème je regarde

Hors Ligne

#17 27-09-2018 08:38:23

Rororiri
Jeune permis
Inscription : 18-09-2018
Messages : 32

Re : Problème Start/stop

Déjà ? Génial ! Merci bcp pour ton aide ML smile


A45 AMG Phase 2 Noire

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 25 Aujourd'hui 18:54:25 par tchancayre
3 166 Aujourd'hui 12:34:50 par Coach83
29 461 Aujourd'hui 11:00:24 par Kubota
136 2658 Aujourd'hui 10:57:18 par Kubota
3 47 Aujourd'hui 09:04:50 par ALEX-AMG

Pied de page des forums




Server Stats - [ Generated in 0.077 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]