Problème électronique (Page 1) / Classe E Coupé / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-12-2017 20:05:15

David52
Visiteur
Inscription : 16-12-2017
Messages : 6

Problème électronique

Bonsoir,
Je possède une classe e coupé de 2011 et ayant voulu mettres les pinces pour démarrer la voiture de ma femme mais une d'entre elles c'est enlever et ce sont toucher ce qui ensuite à afficher plusieurs messages d'erreur sur mon véhicule.
Problème avec :
le pre-safe
Airbags conducteur et passager
Radio gps qui ne s'allume plus
Aucun feu a l'arrière qui fonctionne.
J'ai donc verifier les fusibles dans le coffre ainsi que ceux moteur jai voulu vérifier ceux du boitier dans l'habitacle mais introuvable.
Dans le manuel il est écrit qu'il est dans le coter du tableau de bord conducteur cependant moi il n'y à rien a cette endroit n'y même ailleurs que ce soit en dessous du volant ou passager.
Quelqu'un a t'il déjà eu ce problème ou aurait un conseil pour remettre tout sa en ordre.
Merci d'avance

Hors Ligne

Annonce

#2 16-12-2017 23:44:34

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 3 922

Re : Problème électronique

Bonjour David52 pour t'aider il faut que tu poste ton V.I.N

Coté droit compartiment moteur a tu ces fusibles (50A et 100A)

fusei.jpg

En Ligne

#3 17-12-2017 12:38:38

David52
Visiteur
Inscription : 16-12-2017
Messages : 6

Re : Problème électronique

Bonjour, mon V.I.N est: WDD2073021F132044

Dans mon boitier moteur j'ai ces fusibles.
https://img15.hostingpics.net/pics/9052 … 112307.jpg

Hors Ligne

#4 17-12-2017 13:33:00

Letourestjoue
Stagiaire
Inscription : 22-10-2017
Messages : 61

Re : Problème électronique

As-tu regardé ceux de l'habitacle(a gauche du volant, porte ouverte).
Je n'y crois pas trop mais on ne sait jamais.....


Avance et ne te retourne pas

Hors Ligne

#5 17-12-2017 14:31:10

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 3 922

Re : Problème électronique

Bonjour Letourestjoue tu n'a pas lu son poste (il n'a pas ces fusible d'habitacle F34)

David52 regarde bien tu doit avoir cette boîte F32 en amont

fuse32.jpg

En Ligne

#6 18-12-2017 14:50:25

David52
Visiteur
Inscription : 16-12-2017
Messages : 6

Re : Problème électronique

Merci d'avoir répondu
J'ai bien repérer la boite je demonterai sa après le travaille.
Et le problème viendrais de l'intérieur au niveau F162 ?

Hors Ligne

#7 18-12-2017 17:06:20

David52
Visiteur
Inscription : 16-12-2017
Messages : 6

Re : Problème électronique

Voilà l'intérieur

67135015136126975201034268524.jpg

Hors Ligne

#8 19-12-2017 00:12:19

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 3 922

Re : Problème électronique

Bonjour est tu les à contrôler (ce n'est pas parce qu'il semble beau qu'il sont bon)

En Ligne

#9 20-12-2017 19:20:27

David52
Visiteur
Inscription : 16-12-2017
Messages : 6

Re : Problème électronique

Merci beaucoup j'ai changer le 150A tout remarche et je n'ai plus de messages a l'écran apars à l'arrière il y a juste les  feu de croisement qui fonctionnent.
Les clignotants arrières, les feux stop et feu de plaque ne salume toujours pas

Hors Ligne

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

Sujets similaires

Discussion Réponses Vues Dernier message
3 116 Aujourd'hui 10:55:59 par ML63AMG
15 363 Aujourd'hui 10:42:49 par kminhtri
Problème de clé par R500 4-Matic 2006
8 135 Aujourd'hui 06:38:23 par R500 4-Matic 2006
2 34 Hier 21:22:31 par Habibiz
50 15778 Hier 21:07:34 par Moh142

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]