Problème de démarrage (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-12-2017 10:51:38

Highlander
Jeune permis
Inscription : 14-12-2017
Messages : 32

Problème de démarrage

Bonjour à tous,

J'ai un problème de démarrage depuis quelques semaines, et je ne parviens pas à trouver la solution...
J'ai une CLC200 de 2009 (CL203).

Mon voyant de préchauffage ne s'allume pas, et la voiture se met en sécurité.
Cela n'arrive que quand elle dors dehors ou quand la température baisse.
Pour palier le problème, je la fais dormir dans mon garage, et elle démarre du 1er coup!
Quand elle est stationnée dehors plusieurs heures, et que la température est basse, je dois "jouer" avec le neiman une vingtaine de fois pour récupérer mon témoin de préchauffage, et là elle démarre.
J'ai appelé le garage Mercedes, mais leur réponse quant à la solution "on va commencer par changer les pièces les moins onéreuses, puis de plus en plus chères jusqu'à ce qu'elle fonctionne" ne m'a pas vraiment satisfait... 

Bien sûr, j'ai tenté plusieurs choses :
J'ai changé la batterie. 
J'ai changé le relais de démarrage.
J'ai changé le module de démarrage "l'appareil de commande temps de préchauffage".

Rien n'y fait!

Pouvez-vous m'aider?

Cordialement,

Manu.

Hors Ligne

Annonce

#2 15-12-2017 22:11:29

tonton412
Jeune permis
Inscription : 10-07-2016
Messages : 41

Re : Problème de démarrage

Bonjour,
Et les bougies?

Hors Ligne

#3 17-12-2017 18:57:54

Highlander
Jeune permis
Inscription : 14-12-2017
Messages : 32

Re : Problème de démarrage

Bonjour,

Ça va vous sembler étrange, mais comme je n'avais aucun message précis, c'est la dernière chose à laquelle j'ai pensé.
Il est vrai que la température est la condition de démarrage...
Je vais voir comment les changer.
Si quelqu'un l'a déjà fait...
Si quelqu'un a connu le même problème que moi, j'aimerai savoir comment il s'en est sorti, car jusqu'à maintenant je dépense sans résultats, et j'ai peur que ça continue.

Autre question... Avez-vous un livre d'entretien genre Haynes ou autre pour mon modèle? Je ne parviens pas à en trouver.
J'aimerai bien faire mes vidanges et contrôles moi-même.

Merci d'avance.

Hors Ligne

#4 18-12-2017 13:24:55

Highlander
Jeune permis
Inscription : 14-12-2017
Messages : 32

Re : Problème de démarrage

J'ai pris RDV demain maton pour le changement des bougies.
A suivre...

Hors Ligne

#5 28-12-2017 11:19:49

Cedric59192
Jeune permis
Inscription : 31-07-2017
Messages : 26

Re : Problème de démarrage

Bonjour
J ai exactement le même problème que toi ,hormis que je n ai pas de garage.
Juste avant j ai eu le problème de réchauffeur de liquide de refroidissement qui me bouffait ma batterie ?
Et maintenant ça ,peux-tu me tenir informé STP
MERCI

Hors Ligne

#6 28-12-2017 11:25:15

Cedric59192
Jeune permis
Inscription : 31-07-2017
Messages : 26

Re : Problème de démarrage

Bonjour
J ai exactement le même problème que toi ,hormis que je n ai pas de garage.
Juste avant j ai eu le problème de réchauffeur de liquide de refroidissement qui me bouffait ma batterie ?
Et maintenant ça ,peux-tu me tenir informé STP
MERCI

Hors Ligne

#7 30-12-2017 08:25:32

Highlander
Jeune permis
Inscription : 14-12-2017
Messages : 32

Re : Problème de démarrage

Bonjour,

Pour l'instant plus de problème.
Attention cependant, ma voiture dors maintenant dans mon garage, ce qui fait que le problème n'apparaissait pas.
Il ne fait plus aussi froid que les semaines précédentes.
Je croise les doigts!
Le problème semble résolu.
Je posterai de nouveau si il réapparaît.

La facture n'a pas été trop élevée (+/- 160€ chez Norauto).

Je te conseille de faire ce changement avant de t'aventurer chez Mercedes.

Bonne chance.

Hors Ligne

#8 08-01-2018 10:12:35

Highlander
Jeune permis
Inscription : 14-12-2017
Messages : 32

Re : Problème de démarrage

Bonjour,

Mauvaises nouvelles.
Cette nuit nous avons oublié de rentrer la voiture.
10mn pour la démarrer!
Retour à la case départ.
Si quelqu'un a une idée...
Quel est le rapport entre la température extérieure et l'apparition ou non du logo de préchauffage?
A bientôt...

Hors Ligne

#9 08-01-2018 11:17:20

Cedric59192
Jeune permis
Inscription : 31-07-2017
Messages : 26

Re : Problème de démarrage

Bonjour
J attendais un retour de ta part avant de faire des changements

Que dire!
Retour à la case départ
Aucune idée de mon côté

Hors Ligne

#10 08-01-2018 11:18:48

Cedric59192
Jeune permis
Inscription : 31-07-2017
Messages : 26

Re : Problème de démarrage

Et comme toi c est quand il fait froid au dessus des 7degres tout va bien

Hors Ligne

#11 08-01-2018 11:49:23

GT500
Mécanicien
Inscription : 15-11-2017
Messages : 229

Re : Problème de démarrage

Bonjour,c'est un cdi préchauffage inutile avant -15 degré ,je pense plutôt à une fuite de gasoil ou l'aiguille d'un injecteur reste bloqué ouvert qui crée une fuite interne ,donc difficile au premier démarrage en dessous de 7 degré ,teste simple à faire ,prendre un sèche cheveux chauffe un coup la rampe ou injecteur et mettre en route si elle démarre rapidement problème injecteur


C250d sport bva w202,E290 élégance bvm s210,E320 cdi avangarde w210,GL 420 cdi 7places x164

Hors Ligne

#12 08-01-2018 12:16:40

Cedric59192
Jeune permis
Inscription : 31-07-2017
Messages : 26

Re : Problème de démarrage

Est ce qu’un nettoyeur injecteur pourrais m aider ?

Hors Ligne

#13 08-01-2018 12:30:41

GT500
Mécanicien
Inscription : 15-11-2017
Messages : 229

Re : Problème de démarrage

Vous pouvez essayer, mais le mieux c'est de démonté injecteur concerné et de le nettoyer avec précaution


C250d sport bva w202,E290 élégance bvm s210,E320 cdi avangarde w210,GL 420 cdi 7places x164

Hors Ligne

#14 08-01-2018 12:40:34

Cedric59192
Jeune permis
Inscription : 31-07-2017
Messages : 26

Re : Problème de démarrage

Merci je vais essayer de faire cela le week-end
Peux-tu me dire comment nettoyer l injecteur .
Et si il merde est-ce que je peux le changer sans passer chez Mercedes

Hors Ligne

#15 08-01-2018 12:57:32

Highlander
Jeune permis
Inscription : 14-12-2017
Messages : 32

Re : Problème de démarrage

Super... Voilà une nouvelle piste.
Par contre, comme je ne trouve pas de livre sur mon modèle (CLC200 de 2009) et que je ne suis pas mécano, difficile pour moi de trouver les injecteurs.
Aurais-tu l'amabilité de prendre une photo du moteur et de me faire une grosse flèche sur ce que je dois démonter?
Si en plus tu peux préciser comment procéder...
En tout cas, merci pour cette info.

Hors Ligne

#16 08-01-2018 13:46:05

GT500
Mécanicien
Inscription : 15-11-2017
Messages : 229

Re : Problème de démarrage

Commencer plutôt part mettre du nettoyant injecteur ,il faut quand même un minimum d'expérience pour pouvoir mettre en pièce un injecteur


C250d sport bva w202,E290 élégance bvm s210,E320 cdi avangarde w210,GL 420 cdi 7places x164

Hors Ligne

#17 08-01-2018 13:54:17

GT500
Mécanicien
Inscription : 15-11-2017
Messages : 229

Re : Problème de démarrage


C250d sport bva w202,E290 élégance bvm s210,E320 cdi avangarde w210,GL 420 cdi 7places x164

Hors Ligne

#18 08-01-2018 13:57:17

GT500
Mécanicien
Inscription : 15-11-2017
Messages : 229

Re : Problème de démarrage


C250d sport bva w202,E290 élégance bvm s210,E320 cdi avangarde w210,GL 420 cdi 7places x164

Hors Ligne

#19 08-01-2018 18:42:11

Highlander
Jeune permis
Inscription : 14-12-2017
Messages : 32

Re : Problème de démarrage

Un grand merci à toi GT500.
Vu les photos de la pièce ça calme un peu.
Elle pourrait bien ne plus jamais démarrer si je m'en occupe (je trouve souvent des pièces en trop au remontage...).
Je vais m'orienter vers l'achat d'un nettoyeur...
Je reviens vers vous pour vous donner les infos.
Par principe je vais probablement acheter un Bardahl
a+.

Hors Ligne

#20 08-01-2018 19:49:19

Gramoune
Chef des ventes
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 983

Re : Problème de démarrage

Bonjour, en plus de ce qi a été évoqué précédemment:

Le démarreur tourne t il normalement ? En effet il se pourrait qu'il soit fatigué et ait du mal à entrainer le moteur, la rotation rapide lors du démarrage favorise l'élévation de la température dans la chambre de combustion du fait de la compression et donc le démarrage.

Il peut aussi y avoir un soucis de mise en pression du rail, du au régulateur ou à un joint. Cela se situe en bout du rail HP. Tant qu'il n'y règne pas une pression minimale, le démarrage ne se fait pas.

Dans tous les cas, un passage à la valise ou l'HA d'une valise pouvant accéder aux pression de rail et d'injecteur est souhaitable.
Environ 125€, donc vite amorti.
Cdlt

Hors Ligne

#21 09-01-2018 00:52:54

GT500
Mécanicien
Inscription : 15-11-2017
Messages : 229

Re : Problème de démarrage

Granmoune oui c'est vraie aussi smile


C250d sport bva w202,E290 élégance bvm s210,E320 cdi avangarde w210,GL 420 cdi 7places x164

Hors Ligne

#22 09-01-2018 12:20:11

Cedric59192
Jeune permis
Inscription : 31-07-2017
Messages : 26

Re : Problème de démarrage

Bonjour
Notre démarreur ne tourne pas il se met en sécurité.
Il veut bien tourner quand le logo préchauffage et visible

Hors Ligne

#23 09-01-2018 18:48:08

Highlander
Jeune permis
Inscription : 14-12-2017
Messages : 32

Re : Problème de démarrage

Je confirme, que le démarreur se met en sécurité.
Mais n'oublions pas le rapport avec les basses températures.
Quand ça ne démarre pas, je tourne la clé 20 ou 30 fois, et le voyant finit par apparaître.
Après cela et pendant plusieurs heures, le voyant apparaîtra tout a fait normalement dès le 1er tour de clé.
Si c'était un problème de pression, le démarrage poserait problème à chaud ou de façon occasionnelle...

Hors Ligne

#24 09-01-2018 20:37:24

Cedric59192
Jeune permis
Inscription : 31-07-2017
Messages : 26

Re : Problème de démarrage

Je suis dans le même cas que hightlander le problème se pose que à froid ( en dessous de 6 degrés) et au premier démarrage

Hors Ligne

#25 09-01-2018 21:59:39

GT500
Mécanicien
Inscription : 15-11-2017
Messages : 229

Re : Problème de démarrage

Avais vous essayé de chauffe la rampe ou injecteur avec un sèche cheveux ou un decapeur thermique avant de démarre ?

Dernière modification par GT500 (09-01-2018 22:00:31)


C250d sport bva w202,E290 élégance bvm s210,E320 cdi avangarde w210,GL 420 cdi 7places x164

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.13 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]