Problème roulement de pont + recherche RTA 122CDI (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-12-2017 16:47:40

Vito122CDI
Visiteur
Inscription : 11-12-2017
Messages : 1

Problème roulement de pont + recherche RTA 122CDI

Bonjour,

Tout d'abord merci à ceux qui prendront le temps de répondre et trouveront peut être une solution.

Explication du problème :

J'ai fais l'acquisition récemment d'un Mercedes Vito 122CDI de 2012, boite auto. Jusqu'à présent tout allait bien, mais depuis quelques temps un bruit de roulement se fait entendre sur le pont arrière. Après avoir chargé la soute du Vito et avoir roulé avec et fais contrôler par mon garagiste il est quasiment certains que ce n'est pas un roulement d'une des roues. Le garagiste me parle d'un roulement de pont (?). Le bruit se fait entendre dès les premiers tours de roues, surtout quand la route est dégradée et a tendance à s'intensifier avec la vitesse.
On ne trouve pas de vue éclatée pour le pont sur internet et il semblerait que la pièce ne se détaille pas?

Quelqu'un aurait des infos sur ce sujet svp ?

Et si vous avez un lien pour une revue technique sur le 122CDI ? Même payante car bien utile à avoir sous la main. Je ne trouve rien en dehors des 2.2CDI.

merci!

Hors Ligne

Annonce

#2 11-12-2017 17:06:58

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 249

Re : Problème roulement de pont + recherche RTA 122CDI

Bonjour Vito122CDI et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - cliques sur ce lien pour trouver la section:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Si tu postes le VIN du véhicule, ça facilite la recherche des documents . .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 99 Aujourd'hui 01:05:21 par Tayeb
1 25 Hier 23:26:53 par ML63AMG
2 23 Hier 21:22:31 par Habibiz
50 15770 Hier 21:07:34 par Moh142
Problème de démarrage par Highlander  [ 1 2 ]
43 724 Hier 18:40:50 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]