Seul le voyant srs est allumé et impossible de démarrer (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-12-2017 02:07:44

Adibou
Jeune permis
Inscription : 05-08-2016
Messages : 27

Seul le voyant srs est allumé et impossible de démarrer

Bonjour à tous,

je suis propriétaire d'un Vito 115 est là je suis dans une "misère" noire.
je n'ai pas trouvé de cas similaires. La différence avec les autres problèmes de srs, c'est que je ne peux vraiment pas démarrer!
Je vous raconte:
J'ai passé le contrôle anti-pollution il y a de ca 3 mois, je repars et pas de soucis. J'arrive chez moi, charge quelques affaires, et là c'est le drame.
Je tourne la clef en position 1 est un seul voyant s'allume : SRS. Pareil en position 2 et pour le démarrage.
Absolument rien ne se passe.
J'ai changé les fusibles, la batterie, les relais, pas de code défaut à la valise, débranché tout un tas de chose pensant qu'un câble faisait peut être masse...
je suis à court d’idées et sollicite votre aide.
je me demande si je vais pas démonter le tableau de bord pour débrancher ce fameux air bag? Peut être quelqu'un connait-il la procédure à suivre pour ça?
je suis preneur de toutes infos ou retour d’expérience
Merci d'avance

Hors Ligne

Annonce

#2 08-12-2017 10:28:10

gasty
Apprenti
Lieu : Rennes
Inscription : 02-03-2015
Messages : 81

Re : Seul le voyant srs est allumé et impossible de démarrer

Regarde d'abord le voltage de ta batterie, si elle est trop faible ( 11,5 v) rien ne va démarrer. Ni même entendre un hoquet de démarreur. Un cas similaire m'est arrivé (similaire), la température extérieur était faible et le véhicule n'avait pas démarré depuis un moment. Je crois me souvenir qu'il y avait quand même un message batterie faible sur le tableau de bord mais surtout aucuns voyants d'allumer....rien.

Dernière modification par gasty (08-12-2017 10:30:30)

Hors Ligne

#3 08-12-2017 10:52:48

Adibou
Jeune permis
Inscription : 05-08-2016
Messages : 27

Re : Seul le voyant srs est allumé et impossible de démarrer

merci gasty,
la batterie est neuve (varta idem à l'originale) et délivre 12.5 volts!
le jour où il n'a pas démarré, il faisait bon et le moteur était déjà chaud
je ne sais pas???
merci

Hors Ligne

#4 21-12-2017 00:23:56

Adibou
Jeune permis
Inscription : 05-08-2016
Messages : 27

Re : Seul le voyant srs est allumé et impossible de démarrer

Un garagiste m'a mis sur la piste du capteur PMH.
Est ce que quelqu'un aurait une idée la dessus ou un avis ou un éclairage ...???

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 25 Aujourd'hui 01:25:01 par ML63AMG
voyant moteur ? par merco33
10 98 Hier 14:33:59 par ptitcouik
10 120 20-04-2018 18:13:46 par ouli69
23 304 19-04-2018 21:23:26 par greencard93
4 435 15-04-2018 18:11:04 par onyl

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]