Démarrage. (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-01-2014 15:44:29

eliot34-2008
Visiteur
Inscription : 04-01-2014
Messages : 2

Démarrage.

Bonjour à tous.

Je possède depuis 6 mois un Mercedes ML270 de 2001.

J'ai donc un problème de démarrage depuis 1 semaine.
Voici une semaine, il n'a plus voulu démarrer. J'ai fait appel à un ami mécano.
Après vérification, ce n'est pas un problème de batterie car même avec un booster elle ne démarre pas.

Je me suis donc procuré un démarreur. Avant de le remettre en place, j'ai laissé la voiture avec la batterie débranché pendant 6 jours (car je me suis absenté).
le démarreur que je me suis procuré à donc été remonté, la batterie rebranché, et la lors du premier tour de clés, il y a eu un "clic" du démarreur mais rien. Je suis sorti de la voiture, refermé à clé, rouvrir, remis la clé, tourné le contact et là, elle a démarrée:D.
Je l'ai donc laissé tourné env 10min, je l'ai éteinte, puis essayé de la rallumé, mais là, rien, nada, même pas le clic du démarreur, rien du tout.:(
J'ai changé les piles de la clés, pas d'amélioration.
J'ai débranchée la batterie attendu  pendant 10 min mais pas de résultat positif.
Donc ce n'est pas un problème mécanique mais électrique ou électronique.

J'ai fait quelques manips avec la clé mais pour l'instant rien de concluant.

Donc si vous avez des pistes, j'suis preneur avant de l'amener a la valise^^

Merci d'avance.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème démarrage par franckygosth
4 135 Hier 20:45:21 par jp44
16 212 20-06-2018 08:17:54 par fred 59
Problème de démarrage par John69700
5 114 18-06-2018 17:26:34 par Le stelou27
0 86 17-06-2018 16:12:19 par Zouran
4 169 15-06-2018 22:09:55 par MB6

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]