Pression turbo à 1... (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-12-2017 17:21:56

Uncleted
Visiteur
Inscription : 01-03-2017
Messages : 2

Pression turbo à 1...

Bonjour à tous,
Après un témoin moteur, j'ai changé ma vanne EGR, il y avait un code défaut sur cette vanne et sur le turbo. Je me suis dit qu'à 160 000 et faisant beaucoup de ville,c'était logique....
J'ai mis un produit nettoyant.
Le problème persiste et la voiture se met en sécurité 2 fois sur 5 et pas moyen de franchir les 3000 tours.
En allant effacer le code erreur chez un vrai mécano, il fait le test avec la valise et le turbo reste à 1 bar à la place de 1,4, celui-ci me dit qu'il faut commencer par voir les sondes qui peuvent être HS et envoyer de mauvaises informations, les durites autour du turbo, les durites ; je contrôle, mais les sondes comment fait on pour s'assurer de leur fiabilité ?
Et au pire le turbo, on en voit à 350€ chez les fournisseurs de pièces et 1000€ en officiel, grosses différences ?
Merci d'avance de vos précieux renseignements, j'ai cherché mais je ne trouve que sur les C220 CDI.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
17 486 15-11-2018 20:22:04 par DjYaz03
8 107 12-11-2018 17:11:20 par stinger31
2 160 08-11-2018 22:59:30 par ML63AMG
Turbo cassé par caly14100
11 428 02-11-2018 08:18:38 par caly14100
0 120 01-11-2018 11:32:23 par Collabodu67

Pied de page des forums




Server Stats - [ Generated in 0.045 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]