voyant allumé sur le visuel (Page 1) / Classe GLC / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-12-2017 19:26:31

lionelw
Visiteur
Inscription : 03-12-2017
Messages : 1

voyant allumé sur le visuel

Bonjour
  J'ai une 250 GLC de février 2016 22000kms.Une indication est apparu sur le visuel du tableau de bord: DEFAUT en jaune associé à un logo en jaune représentant une automobile.Il n'y a pas d'autre voyant allumé et cette inscription s 'efface au redémarrage pour revenir en cours de route.
  Merci pour les informations à ce sujet car je n'ai rien trouvé dans la notice du véhicule

Hors Ligne

Annonce

#2 03-12-2017 19:39:50

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : voyant allumé sur le visuel

Bonjour lionelw et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - cliques sur ce lien pour trouver la section:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
16 820 Hier 16:37:37 par ivoire21
3 73 Hier 08:37:31 par redj12
3 102 16-11-2018 10:38:35 par Ismail
4 97 16-11-2018 10:05:14 par cquisuila
0 101 15-11-2018 00:31:41 par Dinor93

Pied de page des forums




Server Stats - [ Generated in 0.08 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]