Consommation d'huile et fap (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-12-2017 13:04:53

spratte
Sans permis
Inscription : 06-04-2017
Messages : 11

Consommation d'huile et fap

Salut a tous, lors de ma présentation je spécifiais que j'ai quelque question sur mon véhicule les voilà.
donc : ML350 2010 bluetech    280000 km .

j,ai eu un problème de filtre a particule  bloqué, pourtant je suis toujours sur l'autoroute , il ne fessais plus sa régénération le technicien a essayer de le débloquer ça pas fonctionner , je l'ai fais moi même a mon usine alimentaire avec un dégraisseur puissant (gras canard) et une braisière je L'ai fait bouillir 45 minutes et nettoyé a pression avec eau chaud et ça a fonctionné. 

Ceci dit au paravant mon véhicule consommais 1 litre d'huile au 1500  kilomètre évidemment ceci devais bloqué mon Fap  peut être même provoquer un cercle vicieux sans fin.

La question : les technicien on jamais été capable de me dire pourquoi le véhicule consommais de l'huile comme ça, lors qu' il le branchait sur l'ordi  rien et un un jour FAP plein

Qu'est-ce que je doit vérifier pour règler la surconsommation d'huile  ou le fait d'avoir débloquer le filtre peux changer la situation .

dois-je utiliser de l,huile plus épaisse ?

De plus malgré le déblocage le code pour le filtre a particule ne veux pas s'effacer. mais j'ai un retour de la puissance de mon auto

J'ai aussi des petits  coup saccadé lors de l'accélération en vitesse basse c'est intermittent

merci pour les réponse et conseils

je reposte quelqu'un a des indications pour moi???

Dernière modification par spratte (07-12-2017 15:18:09)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 39 Hier 10:23:30 par ML63AMG
fuite d'huile 515 par outlaw44
16 218 13-11-2018 21:17:23 par outlaw44
1 85 12-11-2018 19:59:54 par Uno
3 86 12-11-2018 18:03:05 par a97can
quelle huile de boite? par sylvchris
3 69 11-11-2018 14:07:09 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.11 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]