Xenon faible ... (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-11-2017 23:02:04

ecrehouel
Jeune permis
Inscription : 13-04-2014
Messages : 27

Xenon faible ...

C'est curieux, j'ai l'impression , lorsque j'allume les code (xenon) ils sallument bien blanc et ensuite semblent s’affaiblir ....
je me demande si c'est possible, ce b'est pas du tout ou rien, cela s'use des xenons ???

Sur le 400cdi 2004

Et si oui, quelle solution ???

Dernière modification par ecrehouel (28-11-2017 23:05:26)


ML CDI280  12/2006 Gris

Hors Ligne

Annonce

#2 28-11-2017 23:47:48

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Xenon faible ...

Bonjour,

Oui, le xénons 'fatiguent' - souvent devenant plus rosé.

Solution - les changer . . .

Hors Ligne

#3 29-11-2017 01:01:03

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 10 421

Re : Xenon faible ...

plus_un d'autre part, avec une recherche sur le forum via "recherche" (en haut à droite) devrait t'aider car le sujet a déjà été abordé wink


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Ampoule Xenon sur C30 par pticosta
8 174 08-06-2019 20:10:41 par Paulo_99
10 236 23-05-2019 19:20:51 par master57
8 529 03-04-2019 14:19:55 par Cartier
1 466 16-02-2019 00:58:42 par lecleric92
14 623 06-02-2019 18:55:16 par Mimi92-Alb

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]