Xenon faible ... (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-11-2017 22:02:04

ecrehouel
Sans permis
Inscription : 13-04-2014
Messages : 24

Xenon faible ...

C'est curieux, j'ai l'impression , lorsque j'allume les code (xenon) ils sallument bien blanc et ensuite semblent s’affaiblir ....
je me demande si c'est possible, ce b'est pas du tout ou rien, cela s'use des xenons ???

Sur le 400cdi 2004

Et si oui, quelle solution ???

Dernière modification par ecrehouel (28-11-2017 22:05:26)


ML CDI280  12/2006 Gris

Hors Ligne

Annonce

#2 28-11-2017 22:47:48

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 249

Re : Xenon faible ...

Bonjour,

Oui, le xénons 'fatiguent' - souvent devenant plus rosé.

Solution - les changer . . .

En Ligne

#3 29-11-2017 00:01:03

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 6 752

Re : Xenon faible ...

plus_un d'autre part, avec une recherche sur le forum via "recherche" (en haut à droite) devrait t'aider car le sujet a déjà été abordé wink


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
24 745 Aujourd'hui 10:09:23 par virusbam
réglage phare xenon par godjeune
22 1264 08-01-2018 15:05:12 par godjeune
18 348 03-01-2018 15:32:21 par Tomax76
2 137 11-12-2017 19:27:40 par frm013
20 1927 28-11-2017 09:49:22 par fabien54

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]