problème demarrage et ouverture/centralisation (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-11-2017 17:48:16

aladin5108
Sans permis
Inscription : 20-11-2017
Messages : 16

problème demarrage et ouverture/centralisation

Bonjour à tous !

Nouvel acquéreur d'une C 200 diesel coupé année 2004, j ai deja des soucis mécaniques. Loin d être un grand mecano, je vous sollicite afin de m aider...

Aujourd hui, lorsque j ai voulu rentrer dans mon véhicule, les portes ne s ouvraient plus avec la telecommande, du coup j ai inséré la clé sur la portière et l alarme s est déclenchée pendant 3 minutes puis s est éteinte. J ai inséré la clé pour démarrer mais impossible de tourner d un millimetre la clé.... Contact impossible !
Du coup j ai tenté de voir au niveau des fusibles en les verifiant un par un (sauf les 5amperes).
N ayant pas les outils adequates j ai aussi tenté des bougé un peu les cosses, et là j ai pu enfin tourner la clé dans le contact, mais impossible de démarrer ! rien ne se lance et le voyant bougie ne s allume meme pas ! D ailleurs la centralisation ne fonctionne plus et les phares non plus !
Je dirai que c est peut etre la batterie.
Pourriez vous m eclairer svp ?

Au plaisir de vous lire..

Hors Ligne

Annonce

#2 28-11-2017 18:01:45

Fanfan-T-86
Mécanicien
Lieu : Poitiers
Inscription : 19-04-2017
Messages : 239

Re : problème demarrage et ouverture/centralisation

Bonjour.
La clef est bien celle de la voiture ?


Mercedes W123 240D 1982 - W202 220 CDI 1999 - W115/8 220D 1973 - W203 C320 CDI 7G-Tronic 2006 / WDB2030201F847999

Hors Ligne

#3 28-11-2017 18:06:32

aladin5108
Sans permis
Inscription : 20-11-2017
Messages : 16

Re : problème demarrage et ouverture/centralisation

Oui effectivement, j ai même essayé avec les doubles de la voiture.
J ai d ailleurs roulé avec le véhicule 2/3 fois (petits trajets) en 2 semaines

Hors Ligne

#4 28-11-2017 18:25:10

Fanfan-T-86
Mécanicien
Lieu : Poitiers
Inscription : 19-04-2017
Messages : 239

Re : problème demarrage et ouverture/centralisation

A mon avis il y a un défaut que la voiture n'arrive pas à réinitialiser.
Des nouvelles piles dans les clefs et une petite valise ne devraient pas lui faire de mal.


Mercedes W123 240D 1982 - W202 220 CDI 1999 - W115/8 220D 1973 - W203 C320 CDI 7G-Tronic 2006 / WDB2030201F847999

Hors Ligne

#5 28-11-2017 19:11:06

aladin5108
Sans permis
Inscription : 20-11-2017
Messages : 16

Re : problème demarrage et ouverture/centralisation

Re,
Au passage merci pour ton aide "Farfan"
Des nouvelles piles ? Y aurait il un tuto pour m aider  ? Le carnet du vehicule est en Italien ... Je me demande si le vehicule ne vient pas de labas !
La valise ? Ca m embete de mettre deja des frais alors que je viens à peine de l acheter que le CT est quasi vierge...

J a oublié de le signaler mais il semble que meme les phares ne s allumait pas, le kilometrage est a peine visible, je testerai quand meme les batteries avant de voir pour les piles. Y a t il une procédure de reprogrammation ou un truc du genre lorsqu on change les piles ?

Au plaisir

Hors Ligne

#6 28-11-2017 19:59:15

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : problème demarrage et ouverture/centralisation

Bonjour aladin5108 et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - cliques sur ce lien pour trouver la section:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#7 28-11-2017 20:09:32

aladin5108
Sans permis
Inscription : 20-11-2017
Messages : 16

Re : problème demarrage et ouverture/centralisation

Salut "labetenoir" !
Merci ! Je viens d y faire un tour à l instant wink

Hors Ligne

#8 28-11-2017 20:37:30

aladin5108
Sans permis
Inscription : 20-11-2017
Messages : 16

Re : problème demarrage et ouverture/centralisation

Je viens de retourner au véhicule.. cette fois j ai pu ouvrir le véhicule à distance un première fois. J ai mis le contact et cette fois j ai pu tourner la clé ! mais impossible de démarrer, le voyant bougie orange ne s allume pas. La centralisation fermeture ou ouverture toujours pas. Je suis donc sorti du véhicule et je n ai pas la ferme qu avec la clé directement sur la porte. Ces symptomes evoquent t ils quelque chose ?

Hors Ligne

#9 28-11-2017 20:42:38

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : problème demarrage et ouverture/centralisation

Un conseil:  commence par contrôler la batterie et l'alternateur.  Si la batterie à plus de 7 - 8 ans, la changer.  Changer aussi les piles dans les clefs.

Ensuite tu vois ce qui ne marche pas . .

Hors Ligne

#10 28-11-2017 21:25:36

ric42
Comptable
Inscription : 07-07-2017
Messages : 363

Re : problème demarrage et ouverture/centralisation

Bonsoir
Et les cosses de la batterie doivent être bien fixées avec entre 11.5 et 12.5 au voltmetre


C220 Coupé sport w203

Hors Ligne

#11 28-11-2017 22:05:20

aladin5108
Sans permis
Inscription : 20-11-2017
Messages : 16

Re : problème demarrage et ouverture/centralisation

Merci pour vos reponses "Ric" et "Labetenoir".
J ai tenté de bouger les cosses de batterie et je pense qu elles sont bien fixées. Demain je tente un demarrage avec des cables.
Pui je changerai les piles s il y a rien
Venant d acheter le véhicule il y à peine 2 semaines, je ne connais pas l age de la batterie, c est une norauto... peut être pas une reference en terme de longévité
Savez quel type de pile je dois mettre dessus.
je précise que j ai tenté avec les doubles des clés aussi et que ça ne fonctionne pas... ce serait une coincidence que les piles des 2 clés soient nazes non ?

Hors Ligne

#12 29-11-2017 00:01:57

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : problème demarrage et ouverture/centralisation

"Demain je tente un demarrage avec des cables"  --- je te conseille de charger la batterie. Le démarrage avec câbles n'est pas sans risque . .

"je ne connais pas l age de la batterie" --- la date de fabrication devrait être marquée sur la batterie.

"c est une norauto."  --- comme tu l'as dit - pas une référence.  J'achète toujours du Bosch.

"Savez quel type de pile je dois mettre dessus."  --- il faut mettre le même modèle que celui qui est dedans.

"je précise que j ai tenté avec les doubles des clés aussi et que ça ne fonctionne pas... ce serait une coincidence que les piles des 2 clés soient nazes non ?"  --- pas forcément.  Le double est souvent laissé dans un tiroir et la pile jamais changée.  Je change les miennes tous les ans.

Hors Ligne

#13 29-11-2017 01:46:41

aladin5108
Sans permis
Inscription : 20-11-2017
Messages : 16

Re : problème demarrage et ouverture/centralisation

merci pour ces réponses précises l ami ! wink

Tu me conseilles de charger ou changer directement la batterie ? J ai un ami qui m a proposé un chargeur de batterie...

Puis je te demander quel est le risque du démarrage avec cables ? Est ce un risque propre à la mercedes C 200 diesel ? Jusqu à present j ai jamais eu de soucis avec mes anciennes voitures (mercedes 190, bmw 525, polo, 206) lorsque je mettais les cables.

J ai oublié de préciser une chose qui peut être liée à ma panne ... la dernière fois que j avais pris ma voiture 2 jours avant la panne, j ai appuyé longtemps enfoncé sur le bouton de la clé fermeture pour voir si les retros bougeait également. Pensez vous que ca puisse dérégler un truc ou être le soucis de ma panne ?

sinon comme prévu, je change les piles de ma clé pour commencer puis j essaie avec une autre batterie ou je charge la mienne.

Hors Ligne

#14 29-11-2017 02:12:39

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : problème demarrage et ouverture/centralisation

Tu peux commencer par charger (mettre en charge) la batterie, mais tu vas peut-être finir par la changer . . .

Hors Ligne

#15 29-11-2017 18:21:38

aladin5108
Sans permis
Inscription : 20-11-2017
Messages : 16

Re : problème demarrage et ouverture/centralisation

Salut tout le monde ! Je viens vous donner les 1eres news !

Commencer par changer les piles ... Et c est encore pire ! la clé ne tourne même sur le contact. La portière du véhicule ne s ouvre toujours pas par telecommande.
Absolument rien n a fonctionné !

Je vais tenter de charger la batterie et le démarrage par cables demain. Pour moi c est lier à la batterie et peut être autre chose:|

J ai cru lire sur ce forum et le net qu à cause de certains fusibles ou le bloc qui rechauffe le liquide de refroidissement, que la batterie pouvait se décharger la nuit... vu que j ai quasi jamais rouler avec !

En sachant que mon CT est quasi vierge sauf le frein de service, y aurait pas une histoire d ABS qui consommerait la batterie ?

Au plaisir de vous lire

Hors Ligne

#16 29-11-2017 19:08:31

ric42
Comptable
Inscription : 07-07-2017
Messages : 363

Re : problème demarrage et ouverture/centralisation

Il arrive que la mienne reste 2/3 jours sans rouler et j'ai toujours +/- 12v et démarrage au quart de tour. Une batterie trop vieille ne tiendra pas la charge longtemps surtout avec les températures assez basses en ce moment.


C220 Coupé sport w203

Hors Ligne

#17 30-11-2017 19:02:22

aladin5108
Sans permis
Inscription : 20-11-2017
Messages : 16

Re : problème demarrage et ouverture/centralisation

Salut tout le monde !

Je viens vous redonner des news ... La bonne nouvelle est que tout refonctionne ! yeahhhhhhhhhhhhhh Merci à tous les membres qui ont répondu à ce sujet !
Néanmoins je ne crie pas victoire de suite car rien ne me dit que pour le moment que mon véhicule n a pas un soucis electronique qui vide ma batterie la nuit !
Donc patience ... Pour info j ai chargé ma batterie avec un chargeur 4 AMPERE pendant 14 heures environ ! Est ce normal ? Ou cela veut dire que sa longevité va etre courte et qu il va falloir en mettre une neuve ?

Hors Ligne

#18 03-12-2017 18:20:52

KOURGAROU
Carrossier
Lieu : Pétaouchnok-sur-mer
Inscription : 28-05-2014
Messages : 167
Avertissements : 2

Re : problème demarrage et ouverture/centralisation

aladin5108 a écrit :

Pour info j ai chargé ma batterie avec un chargeur 4 AMPERE pendant 14 heures environ ! Est ce normal ? Ou cela veut dire que sa longevité va etre courte et qu il va falloir en mettre une neuve ?

Bonjour, pour une recharge de batterie à l'acide avec ou sans entretien auto-moto-autre, quelle qu'elle soit, il est préconisé de ne pas dépasser 10 pour cent de l'ampérage de la batterie pour la puissance délivrée par le chargeur. Avec ta batterie qui doit proposer un ampérage bien plus important c'est tout-à-fait normal 14 heures. Tu as d'ailleurs bien fait d'utiliser un chargeur moins puissant, c'est évidemment plus long mais plus sécure pour ta batterie, surtout si elle n'est plus trop en forme.
As-tu vérifié l'état de charge après une heure de repos sans consommation depuis la charge complète ? Une batterie possède une bonne charge au-dessus de 12v8 (prise directement aux bornes), entre 11V8 et 12v8 c'est moyen, en-dessous de 11V8 c'est critique et si elle n'est pas rechargée très rapidement c'est sa mort assurée...

Néanmoins, une batterie peut indiquer plus de 12V mais ne pas donner de puissance, c'est peut-être ton cas d'ailleurs (batterie trop vieille/fatiguée). Dans ce cas tu n'as pas suffisemment d'ampérage pour démarrer, par exemple tes voyants peuvent s'éclairer, voire les phares, mais au moment de la demande de démarrage rien ne se passe...

Si ta batterie une fois chargée ne tient pas dans le temps en gardant une charge correcte après avoir roulé, première chose à vérifier c'est moteur tournant de combien est la charge aux bornes avec un testeur : si environ 14v à 15v régulier l'alternateur donne correctement, si moins de 13v pas bon signe pour l'alternateur.

Si la batterie ne tient pas la charge avec un alternateur qui donne bien c'est probablement qu'elle est en train de mourir...
Ou alors, comme tu l'as écrit, il peut y avoir une décharge par un consommable ou perte quelque part (parfois la perte est due à une alarme, puisque tu dis que tu en as une, quand on ne fait pas tourner le moteur régulièrement)

Cordialement,
Raymond.

Dernière modification par KOURGAROU (03-12-2017 18:32:09)


PARTI D'ICI.
Il semble que je dérange "certain"... Bonne chance à tous les autres.

Hors Ligne

#19 03-01-2018 19:26:57

aladin5108
Sans permis
Inscription : 20-11-2017
Messages : 16

Re : problème demarrage et ouverture/centralisation

Bonjour à tous ! J espère que vous avez passé de bonnes fêtes de fin d'année !

Pour ma part, l'année 2018 commence mal ! Toujours ce problème de batterie enfin presque !:rolleyes:

Je vous explique, après avoir chargé ma batterie, j ai fait pas mal de route (4 fois 200 kms) et quelques petits trajets ! Et hier que vois je ? Un signal rouge qui vient puis s efface puis revient etc sur mon ecran :
"BATTERIE
ALTERNATEUR
ALLER A L ATELIER"

Du coup je suis allé voir le mécano du coin pour lui demander son avis et s il pouvait tester ma batterie.
Il m a dit que cela ne servait à rien car c etait forcément l alternateur au vu du message d alerte sur l ecran de ma C 200.
Qu en pensez vous ? Auriez vous une autre explication ?
J ai tenté de resserer les cosses de ma batterie, mais rien n y fait, toujours ce message d alerte ! J en ai profité pour regarder l age de ma batterie NORAUTO :
5 ans
Ces caractéristiques : 640 A/ 70 AH

Soit j ai la poisse, soit j ai acheté un véhicule pleins de vices cachés (changé 2 pneus recemement, etc)

PS : merci pour ta réponse Kourgarou que je viens de lire... le soucis est que j n ose pas trop rouler avec la C 200 afin d eviter de tomber en panne lors du test.

Hors Ligne

#20 03-01-2018 20:49:31

KOURGAROU
Carrossier
Lieu : Pétaouchnok-sur-mer
Inscription : 28-05-2014
Messages : 167
Avertissements : 2

Re : problème demarrage et ouverture/centralisation

aladin5108 a écrit :

Je vous explique, après avoir chargé ma batterie, j ai fait pas mal de route (4 fois 200 kms) et quelques petits trajets ! Et hier que vois je ? Un signal rouge qui vient puis s efface puis revient etc sur mon ecran :
"BATTERIE
ALTERNATEUR
ALLER A L ATELIER"

Bonjour, deux possibilités à priori, 1) ta batterie ne tient pas la charge 2) ton alternateur ne la charge plus correctement. (ou les deux mais ce serait pas de bol).

Du coup je suis allé voir le mécano du coin pour lui demander son avis et s il pouvait tester ma batterie.
Il m a dit que cela ne servait à rien car c etait forcément l alternateur au vu du message d alerte sur l ecran de ma C 200.
Qu en pensez vous ? Auriez vous une autre explication ?

Pas sympa ton mécano du coin qui aurait pu tester en 2 minutes si ton alternateur donne et la charge de la batterie avec un testeur à 10 balles.

J ai tenté de resserer les cosses de ma batterie, mais rien n y fait, toujours ce message d alerte ! J en ai profité pour regarder l age de ma batterie NORAUTO :
5 ans

c'est pas un âge canonique non plus, si elle n'a pas subi de dommage en décharge en dessous de 11V8 elle peut être encore en état correct. Je "fais" entre 7 et 9 ans avec mes batteries de voitures en général, mais je les ménage...

ses caractéristiques : 640 A/ 70 AH

Soit j ai la poisse, soit j ai acheté un véhicule pleins de vices cachés (changé 2 pneus recemement, etc)

Les pneus c'est pas du vice caché, on peut voir leur état et leur âge àvant l'achat quand on sait lire les inscriptions sur les flancs.

PS : merci pour ta réponse Kourgarou que je viens de lire... le soucis est que j n ose pas trop rouler avec la C 200 afin d eviter de tomber en panne lors du test.

Bon, maintenant tu vas me faire plaisir, tu vas te procurer un multimètre digital à 10 ou 12 euros chez bricomachin/castotruc/leroydesElfes et suivre la procédure suivante :

-Tu ouvres le capot de ta caisse,
-tu testes la batterie au repos avec le multimètre avant de démarrer le moteur et tu notes le voltage, il ne devrait pas être en-dessous des 12Volts,
-ensuite du démarres le moteur (S'il le veut bien), tu laisses tourner 1 minute,
-tu refais le même test au multimètre moteur tournant au ralenti de la même façon et tu notes le voltage aux bornes de la batterie, çà devrait donner environ de 14Volts à 15Volts, 14Volts7 étant une moyenne standard sur tous les véhicules avec un bon alternateur qui charge bien.

1) Si moteur tournant tu as plus de 14Volts, l'alternateur est correct et il charge. Si plus de 13Volts mais moins de 14Volts c'est déjà très faiblard, en-dessous il y a un problème.
2) S'il charge bien c'est que la batterie a un problème, pour le savoir tu refais une bonne charge de quelques heures à bloc, quand tu auras débranché le chargeur tu attends 30 minutes et tu testes le voltage de la batterie après ce court repos et tu notes le voltage. Ensuite tu laisses la voiture tranquille SANS DEMARRER NI UTILISER DE CONSOMMATEUR DE COURANT pendant au moins 24 heures voire 2-3 jours et tu revérifies le voltage aux bornes de la batterie à froid ; s'il y a une différence importante (genre 1 ou 2 volts de moins) la batterie est probablement bien fatiguée et ne tient pas la charge... ou bien il y a un consommateur qui pompe (fuite de courant/alarme/etc)

Mais d'après ce que tu dis je pencherai pour un alternateur qui ne donne plus, comme te l'a dit le "mécano pas trop sympa qui veut pas se faire ch**r la b*te à sortir son multimètre et perdre deux minutes de son temps"...

Nota : Je ne vois pas trop l'intérêt d'une alarme sur une bagnole, c'est parfois un souci de consommation exagérée de jus, surtout sur une trotinnette qui roule peu et/ou pas souvent, mais bon... çà dépend ou tu crèches, si stationnement en garage ou dans la rue, en ville ou à la cambrousse, près d'une cité dite sensible etc...


PARTI D'ICI.
Il semble que je dérange "certain"... Bonne chance à tous les autres.

Hors Ligne

#21 03-01-2018 20:53:08

KOURGAROU
Carrossier
Lieu : Pétaouchnok-sur-mer
Inscription : 28-05-2014
Messages : 167
Avertissements : 2

Re : problème demarrage et ouverture/centralisation

Tiens, histoire de rigoler un poil, ... As-tu vérifié que la batterie n'est pas branchée en permanence sur ta lampe, Aladin ? çà consomme du courant une lampe d'Aladin pour nourrir un génie !... tongue cool


PARTI D'ICI.
Il semble que je dérange "certain"... Bonne chance à tous les autres.

Hors Ligne

#22 03-01-2018 21:44:20

aladin5108
Sans permis
Inscription : 20-11-2017
Messages : 16

Re : problème demarrage et ouverture/centralisation

KOURGAROU a écrit :

Tiens, histoire de rigoler un poil, ... As-tu vérifié que la batterie n'est pas branchée en permanence sur ta lampe, Aladin ? çà consomme du courant une lampe d'Aladin pour nourrir un génie !... tongue cool

salut Kourgarou ! Lol si j avais une lampe à génie, j y fouterai une batterie bosh neuve et je demanderai au génie une voiture qui tombe jamais en panne big_smile

Merci pour tes réponses et tes conseils !
J ai jamais testé de batterie de ma vie, mais je vais faire comme tu m as dit car si ça peut nous aider à y voir plus clair après tout smile
Si c est l alternateur... ce que je comprends pas, c est comment est ce qu une MB peut elle avoir un ALTERNATEUR qui lache a 140 000 kms ? Je vais finir par croire qu on m a vendu une voiture avec un km trafiqué.

Au sujet de l alarme, bah j ai acheté la bagnole comme ça, y a une alarme d origine je pense mais pour ma ca m est égal, j ai prise cette bagnole pour son design et son charme ! Sauf que pour le moment je me rends compte qu elle me coute pas mal de frais en si peu de temps déjà...

Hors Ligne

#23 04-01-2018 01:28:50

KOURGAROU
Carrossier
Lieu : Pétaouchnok-sur-mer
Inscription : 28-05-2014
Messages : 167
Avertissements : 2

Re : problème demarrage et ouverture/centralisation

Rebonsoir,
tu as indiqué que "le carnet de la voiture est en italien", tu parles du gros bouquin de 550 pages qui est la notice d'utilisation du véhicule ou du carnet de suivi d'entretien mécanique ?

Si tu as acheté la voiture récemment chez un professionnel avec une garantie, le problème d'un alternateur naze devrait pouvoir être pris en charge comme vice caché... avec un peu de chance. Si c'est à un particulier çà devient difficile, faudrait faire faire une expertise et un recours, etc... c'est pas gagné.

Tu parles de démarrer avec des cables éventuellement, ATTENTION, si tu ne peux éviter il faut le faire avec quelques précautions :
sur ma notice d'utilisation mercedes classe C (en français) çà se trouve page 443.

Il faut utiliser les bornes auxilliaires qui se trouvent devant le capotage de la batterie et situés au niveau de l'amortisseur, la pince du positif branchée sur la cosse métallique qui se trouve sous le cabochon rectangulaire de couleur rouge et la cosse du négatif sur le boulon du cable noir qui est fixé sur le "capotage" de l'amortisseur, c'est fait pour çà.
On branche toujours en premier les pôles positifs des batteries puis ensuite les pôles négatifs avant de tenter le démarrage, le moteur du véhicule "donneur" doit tourner, on essaye de démarrer puis dès que le moteur tourne il faut mettre un consommateur en marche, par exemple la soufflante (pas les lumières) AVANT de débrancher les câbles de dépannage en commençant par les câbles négatifs et ensuite les câbles positifs, ceci pour éviter les court-circuits.

Pour ce qui est de la durée de vie d'un alternateur 150000 kms devrait être un minimum effectivement, mais... tout peut arriver. Après je ne connais pas vraiment les mercedes, la mienne est ma première. Sur mes autres caisses j'ai toujours dépassé 200.000 kms mais c'était des voitures du siècle dernier qui n'avaient pas beaucoup de consommateurs d'énergie, je sais pas si çà joue... Au mieux j'avais les vitres électriques avant et un feu de brouillard arrière. Pas d'électronique, pas de clim, ... Le bon temps quoi ! wink


PARTI D'ICI.
Il semble que je dérange "certain"... Bonne chance à tous les autres.

Hors Ligne

#24 04-01-2018 13:35:46

aladin5108
Sans permis
Inscription : 20-11-2017
Messages : 16

Re : problème demarrage et ouverture/centralisation

Oui c est exactement ça l'ami ! Le carnet d entretien gros comme un dico wink

Oui j ai bien acheté le véhicule chez un pro mais qui n a pas d atelier. Il fait juste du négoce je pense c est à dire qu il a achete et revend des caisses.
Ce qui me parait bizarre c est que l alternateur n apparait pas sur le controle technique. J avais meme un pneu dégonflé qui n apparaissait pas aussi...
Controle technique vierge !

Comme par hasard l alternateur serait tombé en panne en quelques jours après avoir acheté le véhicule... car c est peut être lui la cause de tout !

ps : Je vis pas loin de chez toi si tu es encore à Drancy, moi c est Chelles depuis peu:)

Hors Ligne

#25 04-01-2018 14:34:59

KOURGAROU
Carrossier
Lieu : Pétaouchnok-sur-mer
Inscription : 28-05-2014
Messages : 167
Avertissements : 2

Re : problème demarrage et ouverture/centralisation

Bonjour,

bon ben ton "pro" n'est qu'un revendeur, çà rime avec un peu avec magouilleur parfois (je dis parfois mais je pense souvent)... Je n'achèterai jamais de véhicule dans ce genre d'enseigne, par prudence, mais çà ne veut pas dire que tu ne peux pas te retourner contre lui pour les défauts au véhicule, car il doit être assuré (au moins 3 mois je crois) contre les vices. Mais si tu as trop attendu çà risque d'être très difficile de lui demander de faire réparer au titre de la garantie voire de lui faire reprendre un véhicule.

L'alternateur n'est pas vérifié au contrôle technique, ce n'est pas une pièce de sécurité (comme les freins, la direction, les amortisseurs, etc), mais le vendeur est tenu de te confier un véhicule en état normal de fonctionnement et là ce n'est apparemment pas le cas. Les pneus en revanche, s'ils étaient usés ou en mauvais état auraient dû être signalés. Mon contrôleur technique, que je connais bien, fait la pression systématiquement avant de passer la voiture au banc à rouleaux, ce que ne font pas tous les "techniciens".

En plus, un véhicule "d'origine italienne", mouaif ! Je ne veux pas te faire peur, mais il existe la blague qui dit que pour un italien l'essentiel sur une voiture c'est que le klaxon fonctionne parfaitement, pour le reste...

Il te reste à faire les tests que je t'ai conseillés, en tout premier lieu, pour savoir si l'alternateur est en cause, puis essayer de voir avec le vendeur si tu peux trouver une solution, quitte à l'inquiéter un peu en parlant d'expertise, de plainte possible pour avoir vendu un véhicule en mauvais état... Je sais pas si tu as une quelconque chance...

Si tu es sur Chelles je peux passer un de ces quatre voir ta bagnole, pour te donner un avis général (je ne suis pas mécano mais j'ai quelques notions). çà me ferait une balade et ferait tourner mon scooter qui ne roule pas souvent... Je commence à bien connaitre ma C200 CDI et si je peux t'indiquer quelques trucs à savoir, pourquoi pas. Tu prévois simplement une binouze fraiche que je ne me déshydrate pas dans ton désert. roll

Si tu veux, contacte-moi par message privé. J'ai du temps, je suis à la retraite depuis peu... cool Pi Chelles c'est pas loin et y'a pas encore trop de neige big_smile

Dernière modification par KOURGAROU (04-01-2018 14:37:09)


PARTI D'ICI.
Il semble que je dérange "certain"... Bonne chance à tous les autres.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 55 Aujourd'hui 19:59:30 par R320v6
Problème démarrage par franckygosth
3 104 Aujourd'hui 18:21:42 par PAT21121
6 81 Aujourd'hui 13:07:18 par jimbo22240
Problème 3000t/min par Algeriangel
21 458 Aujourd'hui 11:32:46 par Algeriangel
1 35 Aujourd'hui 09:42:52 par benjitaxi

Pied de page des forums




Server Stats - [ Generated in 0.086 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]