Anti démarrage C250 D 1995 (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-11-2017 19:23:53

eraspeed
Visiteur
Inscription : 26-11-2017
Messages : 1

Anti démarrage C250 D 1995

Bonjour

L' antidémarrage de ma mercedes s'active tout seul par moment dès lors un voyant rouge et vert clignote sous les rétroviseurs intérieur et extérieur.
Je précise quand l'antidémarrage est actif le démarreur fonctionne et entraîne le moteur.
D'après certains posts ça vient du relais K40 ou K4 , mais je ne sais pas ou il se trouve ce relais et je n'ai pas le schéma électrique du véhicule.
Si quelqu'un voudrais bien me renseigner là dessus ce serait sympa.

Cordialement,

A+
eraspeed

Hors Ligne

Annonce

#2 26-11-2017 21:24:39

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 249

Re : Anti démarrage C250 D 1995

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - cliques sur ce lien pour trouver la section:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 26-11-2017 21:31:01

Letourestjoue
Stagiaire
Inscription : 22-10-2017
Messages : 61

Re : Anti démarrage C250 D 1995

Le K40 est sous le fusible rouge de cette photo

(Photo empruntée à ce poste du forum ou il est question de la même bebete)


Avance et ne te retourne pas

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de démarrage par Highlander  [ 1 2 ]
43 731 Hier 18:40:50 par merco33
18 8835 Hier 11:30:13 par 10bagger
0 48 16-01-2018 10:41:59 par Benz114
Retard de démarrage par ahmedkaraa
18 167 12-01-2018 12:41:44 par ahmedkaraa
16 68915 11-01-2018 21:38:20 par TEGON

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]