La voiture ne démarre pas après changement des bougies de préchauffage (Page 1) / Classe E W212 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-11-2017 21:19:34

Han56
Jeune permis
Inscription : 07-04-2016
Messages : 47

La voiture ne démarre pas après changement des bougies de préchauffage

Bonjour
À ma grande stupéfaction, ma Mercedes, n'a pas démarré après avoir normalement changé les 4 bougies de préchauffage.
Que faudrait faire ????
Merci

Hors Ligne

Annonce

#2 26-11-2017 15:46:20

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 6 448

Re : La voiture ne démarre pas après changement des bougies de préchauffage

bonjour ,si tu as démonter le circuit GO pour faire le changement il faut réamorcer le circuit ou utiliser du spray de démarrage .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#3 02-12-2017 04:03:18

Han56
Jeune permis
Inscription : 07-04-2016
Messages : 47

Re : La voiture ne démarre pas après changement des bougies de préchauffage

Effectivement j'ai démonté le circuit GO.mais j'ai pas compris comment reamorcer le circuit. Svp, un peu de détails. Merci

Hors Ligne

#4 07-12-2017 02:49:52

simaryones
Jeune permis
Inscription : 03-10-2017
Messages : 29

Re : La voiture ne démarre pas après changement des bougies de préchauffage

soit du STARTPILOT que tu envoyes dans l admission soit une poire d amorcage que tu branches sur ta durite entre le filtre a GO et la PI (pompe a injection)

Hors Ligne

#5 07-12-2017 07:57:45

cheyenne50
Directeur
Inscription : 20-05-2016
Messages : 1 596

Re : La voiture ne démarre pas après changement des bougies de préchauffage

Re,
Tout de même bizarre, j'ai aussi déposé la rampe d'injection lors du démontage de mon collecteur d'admission sur ma W 203 4 cylindres, j'ai tout remonté ,mis le contact, j'ai fait tourner le démarreur environ 8 secondes et hop le bousin a démarré sans histoire sur les 4 cylindres.


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#6 07-12-2017 21:48:24

Fanfan-T-86
Mécanicien
Lieu : Poitiers
Inscription : 19-04-2017
Messages : 233

Re : La voiture ne démarre pas après changement des bougies de préchauffage

Bonjour. Idem que Cheyenne sur mon V6. En insistant un peu avec le démarreur, ça part wink. Avec une jolie fumée derrière ^^.

Dernière modification par Fanfan-T-86 (07-12-2017 21:50:16)


Mercedes W123 240D 1982 - W202 220 CDI 1999 - W115/8 220D 1973 - W203 C320 CDI 7G-Tronic 2006 / WDB2030201F847999

Hors Ligne

#7 12-12-2017 09:07:09

Han56
Jeune permis
Inscription : 07-04-2016
Messages : 47

Re : La voiture ne démarre pas après changement des bougies de préchauffage

Enfin elle a démarré après avoir passé le scanner et annulé les messages des capteurs de la rampe de GO, bien sûr en lui soufflant un peu de flytox dans l'admission. Merci pour vos aides.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 85 13-12-2017 12:12:09 par david91
1 86 11-12-2017 15:55:15 par Labetenoir
11 206 11-12-2017 12:52:28 par tromx3
3 229 10-12-2017 17:57:02 par Zaky37
7 228 09-12-2017 18:43:39 par Fabrice45

Pied de page des forums




Server Stats - [ Generated in 0.054 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]