Problème déverrouillage porte avec clé (Page 1) / Classe S W221 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-11-2017 21:38:53

Thomas 59
Visiteur
Inscription : 07-11-2017
Messages : 7

Problème déverrouillage porte avec clé

Bonjour à tous, petit problème en essayant d'ouvrir ma voiture avec la clé il y a 3 jours. Donc je change la pile et je vais réessayé, ça ne marche toujours pas.
Test avec la 2ème clé de près, de loin, en me rapprochant du pare brise ou de la poignée de porte, et bien non, le problème ne vient pas des clés.

Ouverture de la voiture avec la clé de secours
Je la démarre, je fais fonctionner la centralisation via les boutons intérieur, tout fonctionne nickel.
Je coupe la voiture, laisse la porte chauffeur ouvert, et je fais fonctionné la centralisation via la clé, ça marche.
Je constate plusieurs defaut : ESP non disponible (cf notice utilisation), frein de stationnement et bruit comme un "clac clac clac" dans l'habitacle.

Je ferme la voiture, je fais mes bricoles autour (environ 1h), et quand je re-test la centralisation avec la clé ça ne marche plus.
Je met la clé sur le contact, j'enlève la clé, re-test la ça marche. 5 voir 10 minute plus tard re-belotte.

On m'a parler d'une des batterie qui serait faible.
Hier j'ai donc démonté le fond du coffre la ou il y a les sièges arrière, j'ai sorti la batterie et je l'ai tester, elle était à 3.7v
J'ai lai mise en charge, remonté, et là les clé fonctionne.

Tout à l'heure j'essaye ma clé et surprise ça ne fonctionne pas.
Donc j'ouvre le capot je prend la tension de la batterie, 12.5 v c'est ok.
Je démonte encore une fois le fond de coffre, prend la tension de la 2ème batterie 12.3V c'est ok pour moi.

Je monte dans la voiture, je met le contact les écran fond comme un flash et reste éteind.
Je coupe je remet le contact les écrans reste allumé , ouf.
Je veut pour démarrer rien ne se passe.
Je recoupe remet le contact une 3ème fois, je réessaye et elle démarre, re ouf.

Toujours ce message d'erreur de l'ESP.

Je la laisse tourner environ 5 minutes, je coupe le moteur . je ferme la porte verrouille / dévérouille avec la clé, ça marche.
10 minutes plus tard, plus rien.

En espérant que ce soit pas un calculateur roll

Hors Ligne

Annonce

#2 19-11-2017 12:38:04

ton
Technicien service 24h
Inscription : 27-08-2016
Messages : 288

Re : Problème déverrouillage porte avec clé

Essayé une charge batterie déjà pour commencer, sa ne coûte pas grand chose, Sans grande conviction...

Hors Ligne

#3 20-11-2017 02:00:45

Thomas 59
Visiteur
Inscription : 07-11-2017
Messages : 7

Re : Problème déverrouillage porte avec clé

Salut, j'ai démonté la batterie, je l'ai chargé, les clé fonctionne (pendant combien de temps??).
J'avais un défaut ESP qui est apparu en même temps que ce problème de clé, il s'est effacé lors d'un redémarrage après quelques kilomètres.
Mon bouton de coffre ne fonctionné pas non plus, lors du redémarrage il a fonctionné.
Ma ventilation est faible, dur de faire partir la buée avec le moteur chaud.
Quand je roule j'ai le voyant d'aide au parking arrière qui s'allume et se coupe brièvement (je le voit dans le rétroviseur interieur), et ma vitre passager ne fonctionne plus.

Demain j'essaie une autre batterie.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 49 Aujourd'hui 00:43:10 par Mercedes AMG
1 35 Aujourd'hui 00:33:52 par a97can
0 21 Hier 18:33:32 par JC44
Problème de démarrage par Highlander
2 64 Hier 17:57:54 par Highlander
6 170 Hier 17:25:58 par dan0645

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]