probleme lancement wis/asra (Page 1) / Mercedes-Benz softwares / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-11-2017 21:18:06

legluon
Sans permis
Inscription : 17-11-2017
Messages : 17

probleme lancement wis/asra

bonjour à tous,
apres formatage pc, j'ai du reinstaller le programme...
je suis bloqué sur la page de lancement ou il y a les 3 boutons,( la bougie bleu EPC, la voiture rouge sur pont wis/asra et formulaire reponse)
quand je clic sur epc ou wis/asra il me fait ouvrir avec... ou enregistrer.
il ne me propose rien pour l'ouverture et quand je fais enregistrer je me retrouve avec un fichier startapp.jnlp
apres recherche sur google j'ai installé java mais rien ne se passe...
mon pc:win7 ; navigateur:win explorer
pouvez vous m'aider c'est assez urgent merci d'avance
cordialement

Hors Ligne

Annonce

#2 17-11-2017 23:01:38

legluon
Sans permis
Inscription : 17-11-2017
Messages : 17

Re : probleme lancement wis/asra

Problème résolu fallait le lancer avec java web start... javaws.exe dans le menu d instal java

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
15 183 Aujourd'hui 13:37:36 par jmenbet
22 3272 Aujourd'hui 08:34:29 par Pierre
Probleme thermostat par Rico14
24 232 Aujourd'hui 06:51:13 par cheyenne50
8 156 Hier 22:05:57 par tsaahg
10 699 Hier 17:43:06 par Paulo_99

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]