Désembuage lunette ar et rétros extérieurs !!!! (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-11-2017 11:35:17

LOU010
Sans permis
Inscription : 13-11-2017
Messages : 14

Désembuage lunette ar et rétros extérieurs !!!!

Bonjour , voilà mon premier sujet !!! Je me suis présenté ce matin et je cherche une petite réponse !!!!
J ' ai un ML 280 CDI en occaze depuis quelques jours ! Tout va bien , mais le dégivrage lunette ar et rétros ne fonctionne pas . J ' ai regardé les fusibles , c ' est ok ! J ' avais une batterie morte , je l ' ai remplacé par une toute nouvelle ! J ' avais des messages d ' erreurs et tout a disparu , ok !!!! Mais le dégivrage ne marche toujours pas !!!! Quelqu ' un a un tuyau ? Est ce que les rétros sont couplés avec la lunette ar ? Merci pour vos réponse , bonne journée et content de faire partie du forum !!!!
J ' oubliais !!!! Voici le VIN : WDC1641201A099770 ( 01 )

Dernière modification par LOU010 (14-11-2017 11:45:21)


ML 280 cdi 2006 240000 km !!!

Hors Ligne

Annonce

#2 14-11-2017 18:29:34

Joz
PDG (the big boss)
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 274

Re : Désembuage lunette ar et rétros extérieurs !!!!

Bonsoir.

As-tu vérifié si le "fil" qui parcours la lunette AR pour désembuer n'est pas coupé ?


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 18-11-2017 09:14:41

LOU010
Sans permis
Inscription : 13-11-2017
Messages : 14

Re : Désembuage lunette ar et rétros extérieurs !!!!

Bonjour , voilà , ce matin en Belgique - 2 ° !!!! Donc j ' appuie sur dégivrage lunette ar et ça marche !!!!! Uniquement la vitre ar !!! Pas les rétros ! Donc , mon fil ar n ' est pas coupé . Comment activer les rétros ? Possibilité d ' avoir de la corrosion sur les contacts électriques ? J ' ai déjà eu le truc sur mon vito , donc je vais vérifier sur le ML . Je vous tiens au courant !!! Bonne journée . J ' ai changé la batterie il y a quelques jours . Apparement ça déconnais bien quand la batterie était morte , avec la nouvelle tout est quasiment rentré dans l ' ordre . Voilà


ML 280 cdi 2006 240000 km !!!

Hors Ligne

#4 21-11-2017 17:05:09

fbi
Carrossier
Lieu : Belgique
Inscription : 15-03-2016
Messages : 153

Re : Désembuage lunette ar et rétros extérieurs !!!!

Salut,
tu as trouvé la cause ?
Moi j'ai un des deux rétros qui ne dégivre pas (côté passager)...


R350 L CDI 4matic . 07/2011

Hors Ligne

#5 22-11-2017 07:04:38

LOU010
Sans permis
Inscription : 13-11-2017
Messages : 14

Re : Désembuage lunette ar et rétros extérieurs !!!!

fbi a écrit :

Salut,
tu as trouvé la cause ?
Moi j'ai un des deux rétros qui ne dégivre pas (côté passager)...

Bonjour , non , pas encore trouvé pour les rétros . Le ML va en révision vendredi , je vais demander de regarder ! Je posterai la réponse du mécano ! Bonne journée .


ML 280 cdi 2006 240000 km !!!

Hors Ligne

#6 22-11-2017 10:14:19

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Désembuage lunette ar et rétros extérieurs !!!!

Bonjour LOU010  - merci de ne pas citer le post précédent - ça fait des textes imbriqués, difficile à lire, pour rien. Il suffit de répondre, simplement. Merci.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 71 11-09-2018 14:31:32 par Yanzo
1 251 29-07-2018 18:05:15 par chorixo80
4 188 29-07-2018 18:02:54 par ANDANTE
7 415 11-07-2018 07:09:33 par Sergio4400
Graissage rétros ? par paradise
2 332 08-07-2018 18:37:35 par Gautré

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]