problème avec ma boite 722.6 (Page 1) / Classe S W140 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-11-2017 09:22:53

juan de nova
Visiteur
Inscription : 29-10-2017
Messages : 6

problème avec ma boite 722.6

bonjour a tous
j'ai un problème avec ma boite 722.6 montée sur une w140 - 300TD .
Mes vitesses passent bien ,mais je n'est pas de frein moteur .En roulant lorsque je lache la pédale d'accélérateur ,le moteur reviens au ralenti .Quel peut ètre le problème ? si je pouvais avoir quelques info avant d'aller chez MB (garage a 160kms de mon domicile )
merci d'avance et bon week end

                              JUAN DE NOVA

Hors Ligne

Annonce

#2 11-11-2017 16:41:18

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 274

Re : problème avec ma boite 722.6

Bonjour.

Ta question n'a rien à faire en section :  » Formation Mercedes-Benz VP

Je crée un sujet dédié en W140.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 14-11-2017 06:31:17

juan de nova
Visiteur
Inscription : 29-10-2017
Messages : 6

Re : problème avec ma boite 722.6

bonjour monsieur
puisque l'on ce tutoie ,tu n'aurais pas une idée sur mon problème ,car je pensais trouver solution avec les techniciens du forum , mais je constate que ce problème est très rare au vue des réponses que j'ai eu .
cordialement

Hors Ligne

#4 14-11-2017 09:25:36

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 217

Re : problème avec ma boite 722.6

Bonjour,

Tu as la voiture depuis combien de temps ?

Le problème date depuis combien de temps ?

Si tu peux poster le VIN (case E de la carte grise), ça aide pour des recherches . .

Hors Ligne

#5 14-11-2017 09:48:09

Fanfan-T-86
Mécanicien
Lieu : Poitiers
Inscription : 19-04-2017
Messages : 235

Re : problème avec ma boite 722.6

Bonjour. Il n'y a pas de "frein" moteur sur une BVA. Toutes les BVA que j'ai pu conduire ne ralentissaient pas quand on lâche l'accélérateur, elles accélèrent même dans une descente.
Vu le poids de la W140, peu de risque qu'elle ralentisse sans appuyer sur les freins.


Mercedes W123 240D 1982 - W202 220 CDI 1999 - W115/8 220D 1973 - W203 C320 CDI 7G-Tronic 2006 / WDB2030201F847999

Hors Ligne

#6 14-11-2017 18:01:51

juan de nova
Visiteur
Inscription : 29-10-2017
Messages : 6

Re : problème avec ma boite 722.6

bonsoir FANFAN
avant en levant le pied le compte tours ne revenait pas au régime ralenti .Il restait entre 1000 et 1500 tours . C'est pas un frein moteur comme une boite manuelle mais un peu quand même . J'ai aussi un CLS 350 CDI  77000KMS le compte tour ne revient au ralenti quand je lache l'accélérateur .
Autre problème:
véhicule a l'arret moteur en marche j'ai des vibrations au volant .(cela ne viendrait 'il pas du convertisseur ?)

Hors Ligne

#7 14-11-2017 18:34:06

juan de nova
Visiteur
Inscription : 29-10-2017
Messages : 6

Re : problème avec ma boite 722.6

Labetenoir a écrit :

Bonjour,

Tu as la voiture depuis combien de temps ?

Le problème date depuis combien de temps ?

Si tu peux poster le VIN (case E de la carte grise), ça aide pour des recherches . .

BONSOIR

j'ai cette voiture depuis deux ans . Maintenant que j'y pense j'ai commencer a avoir des vibrations au volant a l'arret moteur en marche . Cela a t'il un lien ? .

La voiture était chez MB ( a160 kms) de mon domicile pour changer un rétroviseur .C'est sur le chemin du retour que j'ai constaté ce problème . depuis je ne l' utilise peu ,mais comme je la vend ,il faut qu'elle soit en état .
VIN : WDB 1401351A347856
merci et bonne soirée

Hors Ligne

#8 17-12-2017 16:09:33

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 073

Re : problème avec ma boite 722.6

En gros quand tu lâche l’accélérateur elle se met en "N" .... t'es en roue libre en faite ? roll


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#9 14-02-2018 13:55:22

maybachforever
Sans permis
Lieu : VALENCE
Inscription : 14-02-2018
Messages : 18

Re : problème avec ma boite 722.6

bonjour,

j'arrive peut être après les hostilités mais cela m'intrigue, je suis mécanicien et actuellement je m'auto-forme sur les 722 et pour info sur ma 722.3 il n'y a pas de frein moteur le régime tombe au ralenti quand on arrête d'accéléré donc pour moi c'est normal; après sur mon 722.9 il y a un frein moteur uniquement si l'on effleure la pédale de frein, sinon idem le moteur retombe au ralenti...

après pour ton problème de vibration, soit, une vidange est la bienvenue, soit, ton volant moteur se dévisse, soit, le plus grave tes roulement interne sont mort donc la faut pas trainer et démonter complètement la transmission avant de vidanger des miettes de pignon... plus rare mais sa arrive, le convertisseur peut être aussi voilé....

Dernière modification par maybachforever (15-02-2018 13:55:11)


THE BEST OR NOTHING

Hors Ligne

#10 14-02-2018 16:34:14

maybachforever
Sans permis
Lieu : VALENCE
Inscription : 14-02-2018
Messages : 18

Re : problème avec ma boite 722.6

petite correction, je viens d'aller faire un tour et le moteur ne tombe pas vraiment au ralenti quand ont arrête d'accéléré mais plus à 1100 - 1250 tr/min


THE BEST OR NOTHING

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
18 266 Aujourd'hui 09:21:15 par pepere63
0 15 Aujourd'hui 08:59:09 par Guigui160288
Problème Détecteur angle mort par ChadouXP  [ 1 2 ]
25 297 Aujourd'hui 08:41:11 par azn-tuan
420CDI- pb boite auto par kienast
18 356 Hier 19:23:26 par GT500
15 150 Hier 18:26:49 par DIABOLO29

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]