C 320 Cdi - ne s'ouvre plus plus de lumiere (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-11-2017 00:38:07

victora
Chef des ventes
Inscription : 06-01-2014
Messages : 924

C 320 Cdi - ne s'ouvre plus plus de lumiere

Bonjour

J'utilise ma voiture regulierement tout les jours et meme ce matin. Aucun soucis ou voyant.

Et la je vais pour ouvrir ma voiture avec la cle et rien ne se passe.

Plus de lumiere nulle par, pas de demarrage bien sur.

J'ai essayé avec les 2 clefs et c'est pareil.

J'ai deconnecté puis reconnecté la batterie et l'alarme c'est mise en route.

Ca doit etre la batterie ?

Hors Ligne

Annonce

#2 10-11-2017 06:22:26

Kubota
Stagiaire
Inscription : 26-03-2017
Messages : 72

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

Bonjour,
Elle a quel âge, la batterie ?
En tout cas, ça ressemble à une batterie en fin de vie.

Hors Ligne

#3 10-11-2017 07:09:24

Kubota
Stagiaire
Inscription : 26-03-2017
Messages : 72

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

As-tu pensé à vérifier le voltage ?

Dernière modification par Kubota (10-11-2017 07:10:07)

Hors Ligne

#4 10-11-2017 08:32:51

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 2 829

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

Bonjour cela ressemble à un problème de batterie
Avant tout il faut la tester et la voiture dors dedans ou dehors ?

Hors Ligne

#5 10-11-2017 09:13:21

victora
Chef des ventes
Inscription : 06-01-2014
Messages : 924

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

La voiture dors en parking dans un boxe.

Je vais essayer de trouver un multimetre pour verifier les volts.

Dernière modification par victora (10-11-2017 09:15:38)

Hors Ligne

#6 10-11-2017 09:16:10

victora
Chef des ventes
Inscription : 06-01-2014
Messages : 924

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

La batterie est d'origine elle date de 2007 donc 10 ans deja

Hors Ligne

#7 10-11-2017 09:32:10

virusbam
Carrossier
Inscription : 16-05-2017
Messages : 162

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

j'ai eu le meme probleme
apres 10j sur un parking
a mon retour, la centralisation marche pas, j'ouvre avec la clé métalique
j'essaie de demarré et rien ne se passe
je met des cosses, et la l'alarme sonne

Hors Ligne

#8 10-11-2017 09:49:25

victora
Chef des ventes
Inscription : 06-01-2014
Messages : 924

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

Oui voila c'est exactement ca.
La centralisation ne fonctionne pas.
Donc j'ai pensé que les piles sur la cle etaient faibles mais meme avec la 2eme cle c'est pareil aucune reaction.
Pourtant j'ai bien le petit voyant rouge qui s'allume sur la cle.

Du coup la cle mecanique permet l'ouverture du coffre.

Virusbam tu as fait quoi au final ?
Tu as recharger la batterie ou demarré avec les cables ou booster ?

Hors Ligne

#9 10-11-2017 10:06:20

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 2 829

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

Teste déjà ta batterie est recharge la pour voir si elle tien ou pas

Hors Ligne

#10 10-11-2017 10:09:48

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 757

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

A dix ans, la batterie est en fin de vie . . .

J'ai fusionné les deux sujets et supprimé le doublon.

Hors Ligne

#11 10-11-2017 10:25:04

victora
Chef des ventes
Inscription : 06-01-2014
Messages : 924

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

Je vais tester et tenter la recharge

Hors Ligne

#12 10-11-2017 10:35:22

virusbam
Carrossier
Inscription : 16-05-2017
Messages : 162

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

pour moi, j'ai un probleme de batterie qui se decharge si la voiture ne bouge pas pendant 10jours.
mais une fois batterie chargée, tout remarche sans probleme.

pour la sirene, je sais pas pourquoi elle sonne smile
une fois, sur le parking d'un aeroport, et pour etre sur de demarrer a mon retour, j'ai debrancher la batterie, et l'alarme se met a sonne !

Hors Ligne

#13 10-11-2017 10:53:40

victora
Chef des ventes
Inscription : 06-01-2014
Messages : 924

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

Oui bizarre cette alarme qui se met a sonner quand on deconnecte les cosses.

Surtout que si la batterie est faible et completement dechargée au point de ne plus pouvoir allumer le plafonier ou la centralisation, je me demande ou est ce que l'alarme trouve de l'energie pour sonner aussi fort.

Dernière modification par victora (10-11-2017 10:54:41)

Hors Ligne

#14 10-11-2017 10:55:13

Philman
Jeune permis
Inscription : 11-10-2017
Messages : 44

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

Sirène auto-alimentée, peut-être.


945785SignatureForumMB2.png

Hors Ligne

#15 10-11-2017 10:55:48

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 757

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

L'alarme a sa propre batterie incorporée . .

Hors Ligne

#16 10-11-2017 11:00:08

victora
Chef des ventes
Inscription : 06-01-2014
Messages : 924

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

Ah c'est donc bien ça merci

Hors Ligne

#17 10-11-2017 14:03:06

virusbam
Carrossier
Inscription : 16-05-2017
Messages : 162

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

oui la sierene a sa propre batterie
sinon, ca serait tres facile de la neutralisée smile

Hors Ligne

#18 10-11-2017 14:09:17

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 6 367

Re : C 320 Cdi - ne s'ouvre plus plus de lumiere

Quoi que... c'est pas ça qui empêche les voleurs... hmm


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
17 1851 19-11-2017 18:00:37 par Joz
2 194 03-10-2017 20:03:10 par LUXCLK320W208
Lumiere miroir courtoisie par Bbiker600
1 129 23-08-2017 19:34:42 par ML63AMG
1 223 06-07-2017 17:49:45 par JB@ROSE
Souci lumière coffre. par Wake0gt
2 310 03-07-2017 15:58:15 par Wake0gt

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]