Problème régulateur et turbo mode dégradé (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-11-2017 11:53:05

Madrix30
Visiteur
Inscription : 08-11-2017
Messages : 4

Problème régulateur et turbo mode dégradé

Bonjour.
Ma Classe C a un souci électronique: le régulateur et de turbo en même temps ne fonctionnent plus mais parfois ça revient...
Chez Mercedes la panne n'existe pas.
Qui a une idée?
Merci d'avance.

Dernière modification par Madrix30 (13-11-2017 08:50:14)

Hors Ligne

Annonce

#2 08-11-2017 13:58:19

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème régulateur et turbo mode dégradé

Bonjour Madrix30 et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM


Tu as quoi comme symptômes ?

Chez Mercedes, ont-ils fait un diagnostic ?

Hors Ligne

#3 13-11-2017 08:33:05

Madrix30
Visiteur
Inscription : 08-11-2017
Messages : 4

Re : Problème régulateur et turbo mode dégradé

Pour en revenir à mon souci, la voiture se met en mode dégradé dès mon second démarrage, le régulateur ne fonctionne plus en même temps que le turbo.
J'ai fait plein  de diagnostics, Mercedes me dit qu'il faut changer le programmateur qui coute plus de 2000 Euros.
Je suis persuadé que c'est juste un petit souci de contacteur mais lequel?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
16 14908 Aujourd'hui 12:52:56 par Pondababa
2 63 Aujourd'hui 09:34:40 par jdek
10 178 Hier 22:07:55 par C350 amg
Fumée sortant du turbo par Jason57100
0 31 Hier 20:14:38 par Jason57100
7 84 Hier 19:43:56 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.073 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]