Problème aléatoire voyant au tableau de bord (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

#1 07-11-2017 20:37:59

Bricehan
Visiteur
Inscription : 07-11-2017
Messages : 5
Avertissements : 1

Problème aléatoire voyant au tableau de bord

Bonjour à tous
Je possède une Mercedes Classe A 170 cdi de 2001 elle a 185000 km .
Le matin et après un arrêt de plus de 10 minutes . Lorsque je positionne la clé sur la position préchauffage aucun voyant ne s allume! Je dois attendre quelques minutes pour que les voyant se rallume et démarrer . La batterie est tester et ok !tous les fusibles vérifier et ok ! Es que vous avez déjà rencontrer un tell problème ? Merci d avance en espérant avoir été claire !

Hors Ligne

Annonce

#2 07-11-2017 21:30:40

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 258
Site Web

Re : Problème aléatoire voyant au tableau de bord

Bonjour,

Le double post est interdit sur le forum, et on ne poste pas des questions sur une Classe A W168 dans un sujet section Classe C W204. J'ai supprimé ton double post, tu es averti, merci de respecter les règles.


Forum-mercedes.com

Hors Ligne

#3 07-11-2017 21:35:55

Bricehan
Visiteur
Inscription : 07-11-2017
Messages : 5
Avertissements : 1

Re : Problème aléatoire voyant au tableau de bord

Au lieu de m avertir sachant que je suis nouveau tu peux m indiqué comment faire pour avoir de l aide , merci

Hors Ligne

#4 07-11-2017 22:39:10

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 217

Re : Problème aléatoire voyant au tableau de bord

Bonjour Bricehan et bienvenue au forum. 

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Et tu vas trouver des explications pour l'insertion des images ici:  INSERTION DES IMAGES

Hors Ligne

#5 07-11-2017 23:02:56

Bricehan
Visiteur
Inscription : 07-11-2017
Messages : 5
Avertissements : 1

Re : Problème aléatoire voyant au tableau de bord

Merci labetenoir! C est sympa de me guidé:)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de démarrage par Highlander  [ 1 2 3 ]
71 1684 Aujourd'hui 18:53:02 par merco33
4 61 Aujourd'hui 17:44:12 par pepere63
1 31 Aujourd'hui 15:52:04 par ML63AMG
9 296 Aujourd'hui 13:41:55 par Daz
31 9404 Aujourd'hui 12:34:46 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.058 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]