Perte de puissance CL203 C220 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-11-2017 21:09:12

Scarabetd
Visiteur
Inscription : 02-11-2017
Messages : 2

Perte de puissance CL203 C220

Bonsoir

j'ai hésité longtemps a faire un post donc voilà.
J'ai eu un soucis suite à un trajet de Valenciennes à Paris.
A la fin du trajet j'ai pu effectué un plein quand le bac de gazole était 1/4 vide. Je suis reparti sans soucis sur 40 km et j'ai éteint la voiture.
Puis une heure plus tard je suis reparti pour faire un trajet avec un ami, j'ai démarré mon véhicule sans soucis et j'ai fais quelque coup d'accélération sur place. Mon ami et moi on a du brancher nos téléphones pour notre longtemps trajet sur un chargeur de 2 prises 2 A chacune sur l'allume cigare. Nous avons commencé à faire le périphérique de Paris pour sortir et en voulant dépasser une voiture, j'ai ressenti une impuissance de ma voiture qui était inhabituelle. Donc perte de puissance et passage en mode dégrade du moteur tout cela sans aucun témoins lumineux. Quand on éteint et redémarre la voiture, la puissance revient pour un certain temps, c'est aléatoire après la voiture repasse en mode dégradé sans aucune puissance.

La voiture a déjà fait Valenciennes>Grenoble sans aucun soucis, à la différence j'avais pas brancher un chargeur avec deux appareils qui charger en même temps.

Suite à cela je suis partie faire un diagnostic chez Mercedes et la solution a tout cela serait de changer l'alternateur pour une maudite somme de 1500 euros car c'est un alternateur qui est refroidi par le LDR.
Je voulais savoir votre avis, je vous remercie d'avance.


CL203 C220 CDI coupe
WDB2037061A405065

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Perte de puissance par pepere1960
0 20 Hier 18:35:14 par pepere1960
0 59 16-11-2018 21:31:26 par tarkof
56 5911 16-11-2018 20:23:30 par ML63AMG
C220 CDI FAP vidé mais code erreur par cyril giraud  [ 1 2 ]
28 2443 16-11-2018 18:08:35 par ML63AMG
Température moteur C220 par Jeb-souf  [ 1 2 3 4 ]
75 7231 14-11-2018 17:30:54 par lou14

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]