ACTROS 963 MP4 - Moteur OM 471 - démarre difficilement (Page 1) / Actros / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-10-2017 22:11:48

Renaud
Sans permis
Inscription : 31-08-2016
Messages : 13

ACTROS 963 MP4 - Moteur OM 471 - démarre difficilement

Bonjour,
Pouvez-vous m'aider ??
Mon actros 1842 soudainement ne démarre plus au 1/4 de tour... Il faut certainement 30 à 40 secondes (le doigt appuyé en continu sur le bouton "start") pour qu'il démarre.
Une fois qu'il a démarré, si on l'arrête, il redémarre correctement !?
Est ce que quelqu'un a déjà rencontré (et solutionné) ce phénomène ???
Merci à tous !!

Hors Ligne

Annonce

#2 24-05-2019 00:10:29

lucos512
Visiteur
Inscription : 24-09-2017
Messages : 5

Re : ACTROS 963 MP4 - Moteur OM 471 - démarre difficilement

Bonjour aucun voyants d’allumer voir pré filtre gazole et filtre

Hors Ligne

#3 24-05-2019 07:46:23

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 833

Re : ACTROS 963 MP4 - Moteur OM 471 - démarre difficilement

Bonjour tous smile
On dirait une prise d'air (désamorçage) dans le circuit G.0.


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#4 24-05-2019 16:11:34

Letourestjoue
Réceptionnaire
Inscription : 22-10-2017
Messages : 468

Re : ACTROS 963 MP4 - Moteur OM 471 - démarre difficilement

Bonjour,
Tu as regardé à la sortie de ton réservoir si la valve ne restait pas bloquée ouverte( en plein milieu du réservoir) ce qui expliquerait la vidange des tuyaux donc long à réamorcer après un arrêt long???


Avance et ne te retourne pas

Hors Ligne

#5 24-05-2019 16:19:42

Fanfan-T-86
Réceptionnaire
Lieu : Poitiers
Inscription : 19-04-2017
Messages : 529

Re : ACTROS 963 MP4 - Moteur OM 471 - démarre difficilement

J'espère que depuis octobre 2017 son camion a redémarré big_smile


Mercedes W123 240D 1982 - W202 220 CDI 1998 - W115/8 220D 1973 - W203 C320 CDI 7G-Tronic 2006 / WDB2030201F847999

Hors Ligne

#6 24-05-2019 16:42:59

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 833

Re : ACTROS 963 MP4 - Moteur OM 471 - démarre difficilement

Ou alors, il s'est reconverti dans le vélo... lol lol lol


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#7 24-05-2019 17:54:16

Letourestjoue
Réceptionnaire
Inscription : 22-10-2017
Messages : 468

Re : ACTROS 963 MP4 - Moteur OM 471 - démarre difficilement

Oups, contrarié par le second post tongue Pas regardé la date du prems big_smile


Avance et ne te retourne pas

Hors Ligne

#8 24-05-2019 18:56:06

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 8 833

Re : ACTROS 963 MP4 - Moteur OM 471 - démarre difficilement

Idem... roll
Vaut mieux ça que ne pas répondre... lol


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
189 4667 Aujourd'hui 05:48:09 par cheyenne50
Reprogrammation moteur par TacosKebab
6 147 Hier 16:50:58 par TacosKebab
2 131 24-08-2019 11:40:05 par Diditoro
Pas de voyant moteur ? par OM612.962
7 145 24-08-2019 07:02:22 par Liryc
0 60 24-08-2019 05:41:59 par drhagra

Pied de page des forums




Server Stats - [ Generated in 0.085 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]