Probleme BVA en sécurité? bloqué en 2eme + pas d'affichage (Page 1) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-10-2017 13:07:00

Gze
Visiteur
Inscription : 15-10-2016
Messages : 7

Probleme BVA en sécurité? bloqué en 2eme + pas d'affichage

Bonjour, je viens par ce topic vous demander de l'aide, je vous explique la situation :
Mon clk roulant très peu la batterie se décharge (s'est un autre problème ça lol) et le weekend end dernier je n'ai pas fait attention, la batterie s'est déchargée totalement, j'ai donc rechargé la batterie, fait le reset de L'ESP, ABS et vitres
Mais cependant j'ai maintenant un nouveau problème, je n'ai pu de "D" "R" "N" d'affiché au tableau de bord a coté de l'heure, et lorsque je me mets en D au levier, les vitesses ne se passent pas, j'ai l'impression que la boite reste en 1ere, voir 2eme... mais ne passe pas les rapports
J'aimerai savoir s'il y a une reinitialisation du calculateur de la boite ou autre après une batterie déchargé? ou alors d’où pourrait provenir ce problème ?
La vidange + changement de la prise ont à peine 500km

La voiture est une CLK 320 de 1999/2000 de 50 000km
Merci

Hors Ligne

Annonce

#2 02-11-2017 21:40:46

Gze
Visiteur
Inscription : 15-10-2016
Messages : 7

Re : Probleme BVA en sécurité? bloqué en 2eme + pas d'affichage

Pensez vous que la boite ai pu se mettre en dégradé a cause d'un manque de puissance au demarrage ( du a une batterie faible), et que maintenant le defaut reste présent dans la mémoire du calculateur ??
Ou serait-ce carrément la platine qui est endommagé ??

Hors Ligne

#3 02-11-2017 22:18:50

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 710

Re : Probleme BVA en sécurité? bloqué en 2eme + pas d'affichage

Bonjour,

Tu as rechargé la batterie comment ?

Hors Ligne

#4 03-11-2017 07:21:16

Gze
Visiteur
Inscription : 15-10-2016
Messages : 7

Re : Probleme BVA en sécurité? bloqué en 2eme + pas d'affichage

Bonjour, avec un atomelec, rechargé a 12.5v

Hors Ligne

#5 03-11-2017 08:51:05

aventurier
Hotesse d'accueil
Inscription : 09-08-2016
Messages : 101

Re : Probleme BVA en sécurité? bloqué en 2eme + pas d'affichage

bonjour
il m et arrive un probleme  semblable ( sans probleme de boite ) batterie a plat ,redemarrage en pontage avec un autre vehicule et recharge en roulant - controle hier batterie correcte  mais je vois que tu a fait un reset ABS et EPS  en quoi ca consiste ?  merci

Hors Ligne

#6 03-11-2017 16:11:21

Gze
Visiteur
Inscription : 15-10-2016
Messages : 7

Re : Probleme BVA en sécurité? bloqué en 2eme + pas d'affichage

Il faut braquer le volant a butee à gauche puis à droite

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 19 Hier 21:38:53 par Thomas 59
Problème Défaut ESP W203 par Olivier w203 w203
5 59 Hier 20:07:03 par Labetenoir
Probléme D'alarme sur r129 sl320 par r129corse  [ 1 2 ]
25 461 Hier 13:14:55 par r129corse
3 5068 Hier 12:43:28 par Olivier w203 w203
16 1794 Hier 11:02:09 par redmef

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]