Coupure moteur (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 30-10-2017 05:27:15

Lenaerts
Visiteur
Inscription : 30-10-2017
Messages : 4

Coupure moteur

Bonjour . Propriétaire d'une mercedes classe E 220 cdi annee 2002 boite automatique. J'ai eu des petits problèmes ces derniers temps:
Moteur demare nickel et ensuite je passe en position D.  Elle roule sans problème et 5 min plus tard elle se coupe. Elle redémarre nickel et roule pendant 1 semaine. Cela fait un mois sans problème et se matin elle a recommencé.  Des que je passe en position D et que j'accelere le moteur se coupe. Je suis pas très bon mécano mais je veux apprendre et avoir un coup de main sur ce forum . Qui peut m'aider? Help help help

Hors Ligne

Annonce

#2 30-10-2017 06:04:10

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 240

Re : Coupure moteur

Re,
Une BVA ? perso je commencerais à contrôler si la prise sur la BVA (il faut aller dessous la voiture) n'est pas bourrée d'huile, donc bague à remplacer.
Pour reste ????????????? un faux contact peut-être, mais sans valise impossible !
capteur de position vilebrequin, capteur d'arbre à cames, etc ,etc....


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#3 30-10-2017 06:23:55

Lenaerts
Visiteur
Inscription : 30-10-2017
Messages : 4

Re : Coupure moteur

Oui une boîte de vitesse automatique. Les vitesse passent très bien. Juste le moteur qui coupe en accélérant  des que j'ai passer en mode D. Ou alor elle se coupe au bout de 5 min comme 1 demi heure sa depend...... de quel prise s'agit il exactement? A t-elle un nom spécifique? Je vais déjà vérifier ça et ensuite passer a la valise si besoin merci cheyenne 50 et pour autre conseil je suis preneur.

Hors Ligne

#4 30-10-2017 08:21:02

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 240

Re : Coupure moteur

Re,
Pour la prise, je pense à celle là:
171030084352848879.png
Une fois la  protection enlevé, il y a une petite tôle à enlever et on a accès à la prise.
Il suffit de tourner le levier jaune vers le bas en position  7h environ, et la prise sort toute seule.
Si elle est pleine d'huile, il faut la nettoyer (et l’intérieur de la prise aussi) avec une bombe nettoyant frein ou contact électronique.
On laisse sécher, et on remet la prise en place avec le petit "clic " en haut.
Sinon pour le reste roll


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
16 810 Aujourd'hui 16:37:37 par ivoire21
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
33 358 16-11-2018 21:26:45 par Yhm57
5 88 16-11-2018 17:44:37 par jon280
3 97 16-11-2018 10:38:35 par Ismail
19 238 15-11-2018 16:41:21 par deathstroke

Pied de page des forums




Server Stats - [ Generated in 0.061 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]