Probleme sur Vito V230TD 638 (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-10-2017 14:25:22

Angelus
Visiteur
Inscription : 29-10-2017
Messages : 1

Probleme sur Vito V230TD 638

Bonjour à tous,
Je viens de faire acquisition d'un Mercedes Vito Class V230TD de 1998 qui appartenait à mon grand-père et que j'aimerais restaurer.
Celle-ci étant relativement propre, je pense que cela vaut la peine rien que pour le souvenir.
Je ne connais pas bien l'historique de la voiture mécaniquement parlant mais je sais qu'elle est restée imobilisée un moment sur un parking et que quand je l'ai démarrée, un voyant défaut de calculateur c'est allumé et quand j'ai appuyé sur la pédale de frein celle-ci me semble molle.
Le levier sélecteur monte et descend sans appuyer sur la pédale de frein je pense que ce n'est pas normal non plus.
Pensez vous que je devrais aller chez Mercedes, j'ai peur car j'ai pas un gros budget, pourriez vous me conseiller s'il vous plaît?
Merci à vous
Cordialement
Angelus

Hors Ligne

Annonce

#2 31-10-2017 17:26:56

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Probleme sur Vito V230TD 638

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 21-01-2018 16:06:37

ATTOSS19
Apprenti
Inscription : 08-01-2018
Messages : 75

Re : Probleme sur Vito V230TD 638

effacer

Dernière modification par ATTOSS19 (31-01-2018 06:46:46)


vito automatique équipé pour handicapé

Hors Ligne

#4 27-01-2018 20:51:53

kha1974
Visiteur
Inscription : 27-01-2018
Messages : 1

Re : Probleme sur Vito V230TD 638

bonjour,j'ai un vito 1998 2.3 638;tres bon moteur ,mais il ya une semaine il a tomber en panne,quand je met la cles je vois pas le voyant prechauffage,apres demmarage,le voyant et afficher,et en plus quand j'accelere,le moteur s'arrete,est ce que il ya quelqu'un qui peut m'aider;pour infos il ya de la fumer blanche au demmarage,cordialement

Hors Ligne

#5 28-01-2018 08:13:18

ATTOSS19
Apprenti
Inscription : 08-01-2018
Messages : 75

Re : Probleme sur Vito V230TD 638

effacer

Dernière modification par ATTOSS19 (31-01-2018 06:46:15)


vito automatique équipé pour handicapé

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
problème serrure de coffre par MBR350  [ 1 2 ]
28 379 Aujourd'hui 17:22:04 par MBR350
0 6 Aujourd'hui 16:08:47 par MTB
19 200 Aujourd'hui 15:12:00 par cheyenne50
20 183 Aujourd'hui 13:44:08 par DID38
13 554 Aujourd'hui 07:14:47 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]