erreur démarrage W126 500 SEL (Page 2) / Classe S W126 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 09-11-2017 16:27:59

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 745

Re : erreur démarrage W126 500 SEL

Pourtant c'est bien cette référence pour ta voiture hmm   , regarde la référence plus haut sur la vue éclatée 

CAPTEUR-PMH-2-.jpg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

#27 09-11-2017 22:02:50

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 451

Re : erreur démarrage W126 500 SEL

sa ne serait pas plus facile de déboiter un cable d allumage et de l approcher de la masse , voir si il y as présence d allumage ???  enfin , c est une idée comme une autre , aprés , pour être certain que l alim d essence est bonne , sans mano pour verifier la pression  de service !! je pense que c est juste pas possible
au moins essayer de déposer le filtre a air de ponter le relais de pompe avec un fil volant , et enfoncer le plateau sonde , voir si il resiste et si un sifflement et perceptible , si pas de resistance du plateau a l enfoncement avec un leger sifflement = pression de service insuffisante ou inexistante !!!
si vous n avez pas le schema pour ponter le relais , faite vous aidez d un ami qui mettras plusieur fois le contact pour faire tourner les pompes !!!
souvent ont est surprit du résultat

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 175 22-11-2017 22:58:43 par davidb
4 738 20-11-2017 17:34:55 par Joz
Erreur p2049 par Hellraiser
10 152 15-11-2017 19:42:19 par Titimix86
12 225 12-11-2017 18:35:45 par eliot
1 94 11-11-2017 11:04:43 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]