erreur démarrage W126 500 SEL (Page 2) / Classe S W126 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 09-11-2017 17:27:59

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 188

Re : erreur démarrage W126 500 SEL

Pourtant c'est bien cette référence pour ta voiture hmm   , regarde la référence plus haut sur la vue éclatée 

CAPTEUR-PMH-2-.jpg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

#27 09-11-2017 23:02:50

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 451

Re : erreur démarrage W126 500 SEL

sa ne serait pas plus facile de déboiter un cable d allumage et de l approcher de la masse , voir si il y as présence d allumage ???  enfin , c est une idée comme une autre , aprés , pour être certain que l alim d essence est bonne , sans mano pour verifier la pression  de service !! je pense que c est juste pas possible
au moins essayer de déposer le filtre a air de ponter le relais de pompe avec un fil volant , et enfoncer le plateau sonde , voir si il resiste et si un sifflement et perceptible , si pas de resistance du plateau a l enfoncement avec un leger sifflement = pression de service insuffisante ou inexistante !!!
si vous n avez pas le schema pour ponter le relais , faite vous aidez d un ami qui mettras plusieur fois le contact pour faire tourner les pompes !!!
souvent ont est surprit du résultat

Hors Ligne

#28 08-03-2018 14:34:01

W126Alain500SEL
Sans permis
Inscription : 13-10-2017
Messages : 23

Re : erreur démarrage W126 500 SEL

Bonjour à tous , je reviens après 3 mois d'absence car je me suis cassé le poignet avec chirurgie début descembre  . J'ai acheté une batterie neuve par sécurité 100AH 850 A  et c'est idem : pas d'allumage que j'ai vérifié en approchant un plug de bougie vers la masse sans voir d'étincelle durant le démarrage. J'ai voulu vérifier que ce n'était pas lié à une sécurité Texalarm par essai sur On et sur OFF du boitier et en fermant et ouvrant avec télécommande ou avec la clé car je devais ouvrir avec la télécommande parfois pour passer une sécurité sur l'allumage depuis que je l'ai achetée  . J'ai une question : est ce que l'on peut allumer le poste radio qui ouvre automatiquement l'antenne du coffre motorisée avant de démarrer le moteur quand la clé enclenche les voyants ? Je pense que oui par souvenir ,  mon pb électrique est arrivé en me garant et en fermant l'antenne (bouton du poste radio off) . Je n'ai pas d'allumage ni de radio ni d'antenne qui s'ouvre  quand je mets le contact et je me rappelle que le vendeur en 2015 avait retardé la vente pour un pb d'antenne motorisée qu'il n'a pas changée finalement . J'avais trouvé  l'an dernier le fusible 10A du relay OVP e protection grillé et j'avais remplacé le fusible et aussi le relai par deux fois sans succès . Le toit ouvrant motorisé fonctionne finalement donc c'est une cause de moins à chercher . Je ne voudrais pas acheter tous les relais de la voiture pour trouver la cause de la panne . je ne trouve aucun schéma électrique sur internet pour ma voiture  ( lien entre poste radio/antenne et allumage bougies) et le boitier ECE me semble un configurateur d'allumage en mode "S" ou "Eco" je pense qui ne doit pas être en cause même si j'ai essayé plusieurs positions . C'est peut-être une connerie , un relai OVP qui grille en fermant l'antenne et la radio en me garant ... mais maintenant elle s'abime depuis 8 mois sans rouler et je ne sais pas comment gérer ce défaut d'allumage . Pas d'étincelle mais les pompes marchent et çà sent l'essence au bout de quelques essais , preuve que le moteur reçoit l'essence mais pas l'étincelle . Si quelqu'un peut aider , c'est avec plaisir :-)

Hors Ligne

#29 08-03-2018 15:46:17

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 188

Re : erreur démarrage W126 500 SEL

Bonjour

je pense donc a une panne d'allumage suite a ton diagnostic .   hmm   

Je viens de trouver un schéma sur l'allumage  +    Les tests à réaliser    ICI       roll

Bon courage . smile


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#30 08-03-2018 16:14:45

W126Alain500SEL
Sans permis
Inscription : 13-10-2017
Messages : 23

Re : erreur démarrage W126 500 SEL

Bonjour,

merci pour la documentation mais hélas je n'ai pas de boitier de diagnostic ni de formation sur ces boitiers : j'ai  juste un multimètre pour mesurer des tensions , des résistances, des intensités . Y a-t-il déjà un moyen de débrancher l'alarme coupe-circuit Texalarm pour être certain que c'est bien une panne et pas une sécurité électrique ? Je ne comprends pas pourquoi l'antenne ne focntionne plus : ce circuit électrique de l'antenne doit permettre de confondre les éléments communs à l'allumage et de cibler l'éléments responsable de ce double dysfonctionnement qui est apparu à la fermeture de l'antenne en grillant le relai OVP et en coupant l'allumage . Bizarrement l'antenne est refermée complètement donc je pourrais envisager une erreur d'antenne qui en bout de course a forcé et grillé d'autres éléments ?

Hors Ligne

#31 08-03-2018 22:14:42

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 188

Re : erreur démarrage W126 500 SEL

Bonjour .


Je n'arrive pas à trouver  un schéma électrique du circuit allumage , alors il faut faire a l'ancienne   

Tu as  les outils nécessaire pour dépanner ,  tu disposes d'un allumage  avec une bobine et un delco  avec un doigt d'allumage rotatif . vérifie ton doigt d'allumage    . tu n'as pas de vis patinées  mais il est remplace par un module électronique  qui alimente la bobine .  Vérifies la résistance de la bobine . si bobine est bonne et le doigt d'allumage bon . il faudra aller sur le boitier électronique d'allumage . Mais je ne trouve aucun schéma électrique  sur WIS

Voici un site qui t'explique le fonctionnement        http://nostalgievieuxvolant.free.fr/Tec … umage.html

allumage.jpg

allumage-2-.jpeg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
106 9798 Hier 08:45:48 par merco33
1 75 19-05-2018 02:08:56 par Snapka
Code erreur T2078 par Martin68
12 192 17-05-2018 18:53:33 par Martin68
1 78 15-05-2018 19:56:01 par dr_bidine
1 65 15-05-2018 09:46:29 par Tank-1

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]