[CL203] RESOLU - Bougies de préchauffe 220 CDI (Page 3) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#51 09-11-2017 11:00:18

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

Bonjour,

A mon avis, avant de chercher trop de complications, il faut remplir le réservoir, mettre la batterie en charge, bien vérifier tous les raccords et filtre pour serrage correct, et ensuite insister sur le démarreur.

Il faut pas essayer de démarrer par petits coups, mais faire tourner le démarreur 20 - 30 secondes.

Hors Ligne

Annonce

#52 09-11-2017 11:41:41

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 451

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

jamais eus le cas !!! toujours les joints torique de tubulure qui ne font plus leurs travail

Hors Ligne

#53 09-11-2017 21:31:46

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 891

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

Idem pour moi et pourtant à 470000 ( he oui ) elle démarre au quart de tour .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#54 09-11-2017 21:50:17

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 451

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

moi c est juste que je suis du metier et que j en es une quinzaine a l entretien !!! les seule fois ou j ai changer une pompe d alim sur om611/612/613 c est que le niveau d huile monter !!!
sur une w203 faut regarder a partir du filtre gazole , le mieux étant équiper d une petite poire d alimentation , on regarde en amont du filtre , si le gazole n arrive pas ! prise d air , mais en général sur une 203 ces les jauges réservoir qui deconne !!! si c est bon , ba ont remonte jusque la pompe alim !!!
les joint s écrase et séche fréquement , ont voit les poches d air les canalisation étant transparente

Hors Ligne

#55 14-11-2017 16:05:25

Pakintosh
Stagiaire
Lieu : Lyon
Inscription : 12-07-2016
Messages : 64

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

Salut à tous !

Effectivement, en pompant à la poire et en la laissant définitivement dans le circuit (en amont du filtre), j'ai pu démarrer et je n'ai plus de problème. Je suppose qu'un clapet anti-retour doit fatiguer quelque part.
En tout cas, j'ai pu faire chauffer le moteur et extraire la bougie correctement.
Le problème est donc résolu.
Cependant, j'ai remarqué que la bougie que j'ai cassée, celle de remplacement reste constamment allumée. Est-elle censé le faire ? J'ai toujours actuellement un voyant de prechauffe, allumé constamment cette fois-ci.


Ex mécanicien général reconverti en informatique, qui roule en CL203 C220 CDI Jaspisblau.
VIN : WDB2037061A391736

Hors Ligne

#56 14-11-2017 17:25:50

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

Bonjour,

Si tu n'as qu'une bougie allumée, tu as toujours un problème.

Les bougies devraient chauffer 5 - 10 secondes avant le démarrage.  Après démarrage ils devraient rester éteintes (ou, si ton moteur a du post-chauffage, rester allumées à puissance réduite pendant une trentaine de secondes).  Meême avec le post-chauffage, le témoin doit rester éteint après démarrage.

Si une bougie est allumée en permanence, il faut absolument trouver le problème (boitier HS ?) ou tu vas la griller très rapidement.

Hors Ligne

#57 14-11-2017 17:59:48

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 891

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

il faudrait voir si après démarrage il y a du 12 volts qui arrive réellement aux bougies ou si c'est juste une info erronée envoyé par le boitier .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#58 14-11-2017 18:28:40

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 451

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

je ferais lecture de la memoire des défaults , l'ecu moteur vas donnez la position de la bougie qu il detecte defectueuse
aussi souvent obligé d effacer la memoire des defaults , pour régler le problême car le post chauffage bougie vise a la polution
aussi , il n y as pas de clapet antiretour sur ce modéle , le circuit prend forcement l air

Hors Ligne

#59 15-11-2017 14:51:25

Pakintosh
Stagiaire
Lieu : Lyon
Inscription : 12-07-2016
Messages : 64

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

sorcier16 a écrit :

je ferais lecture de la memoire des défaults , l'ecu moteur vas donnez la position de la bougie qu il detecte defectueuse
aussi souvent obligé d effacer la memoire des defaults , pour régler le problême car le post chauffage bougie vise a la polution
aussi , il n y as pas de clapet antiretour sur ce modéle , le circuit prend forcement l air

Ah ? On m'a pourtant dit qu'il pouvait éventuellement y en avoir dans le rechauffeur, ou autres. Quoi qu'il en soit une poire règle le problème, et en ces jours court et froid je n'ai pas le temps de checker le circuit complètement ..

Je dois revoir mon ami qui a la valise pour voir si une erreur remonte à cause du témoin de préchauffe qui reste allumé.


Ex mécanicien général reconverti en informatique, qui roule en CL203 C220 CDI Jaspisblau.
VIN : WDB2037061A391736

Hors Ligne

#60 15-11-2017 15:02:45

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

Bonjour je vois que tu est toujours au premier POSTE :
"Une fois démarré, j'ai le voyant de préchauffe qui reste allumé"
Juste une question tu a changer ton boitier de préchauffage ref A6461538491 ?

Hors Ligne

#61 17-11-2017 11:19:00

ric42
Réceptionnaire
Inscription : 07-07-2017
Messages : 499

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

Bjr, tu l'as sortie comment au final celle qui était cassée ?


C220 Coupé sport w203

Hors Ligne

#62 30-11-2017 19:16:15

Pakintosh
Stagiaire
Lieu : Lyon
Inscription : 12-07-2016
Messages : 64

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

ML63AMG a écrit :

Bonjour je vois que tu est toujours au premier POSTE :
"Une fois démarré, j'ai le voyant de préchauffe qui reste allumé"
Juste une question tu a changer ton boitier de préchauffage ref A6461538491 ?

Bonjour.

Du coup non, je ne l'ai pas encore changé. Je me penche sur le VRAI problème d'allumage.
J'ai donc trouvé ce qui n'allait pas : j'ai de l'air dans le circuit de GO.
Pensant que la prise d'air était surement en aval du filtre à GO, j'ai installé en définitif une poire d'amorçage en amont du filtre à GO.
Pour avoir une visu dans un premier temps, j'ai fais un montage avec une durite transparente : j'ai toujours une bulle d'air qui remonte.
Sachant que la poire intègre un clapet anti-retour, la bulle d'air présente voudrait dire qu'elle vient en amont de ma poire ?
Pour plus de détail, j'ai installé une poire entre le filtre à GO et le réchauffeur.


Ex mécanicien général reconverti en informatique, qui roule en CL203 C220 CDI Jaspisblau.
VIN : WDB2037061A391736

Hors Ligne

#63 21-12-2017 16:59:03

Pakintosh
Stagiaire
Lieu : Lyon
Inscription : 12-07-2016
Messages : 64

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

Hello, du nouveau.
Le Mercedes de Bourgoin-Jallieu m'a filé les schémas de circuit de gasole sous capot. Bon, ils m'a conseillé de changer deux durites : celle qui va du filtre à GO jusqu'à la pompe, et celle qui va de la pompe jusqu'au purgeur.
Quelqu'un serait d'accord avec ses dires ?


Ex mécanicien général reconverti en informatique, qui roule en CL203 C220 CDI Jaspisblau.
VIN : WDB2037061A391736

Hors Ligne

#64 02-01-2018 09:59:07

ric42
Réceptionnaire
Inscription : 07-07-2017
Messages : 499

Re : [CL203] RESOLU - Bougies de préchauffe 220 CDI

Salut et bonne année à tous,

Je me permets de donner des infos qui pourraient servir ce topic

Pour info, j'avais 2 défauts (P2134 et P2135) soit bougies cylindres 2 et 3 normalement et le voyant qui se rallumait après démarrage (avec fumée importante).

En testant les bougies (en chatouillant l'extrémité avec du +), seule la bougie n°2 était morte

J'ai ouvert le boitier préchauffage qui s'avérait défaillant aussi :

20171227_082526-800x600.jpg

Au final, j'ai finalement changé moi même les 4 bougies et le boitier pour environ 80€ (promos du net) verdict : tout fonctionne, plus de voyant, plus de fumée

ps : le boitier est irréparable visiblement après avoir tenté quelques soudures qui n'enlevaient pas les défauts.

A+

Dernière modification par ric42 (02-01-2018 09:59:47)


C220 Coupé sport w203

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 36 Aujourd'hui 11:03:58 par patreze
3 42 11-12-2018 19:02:12 par Pierre81
4 165 11-12-2018 11:08:23 par micheldes
3 79 07-12-2018 12:02:16 par Pierre81
voyant de préchauffe par oswald
2 99 07-12-2018 00:23:50 par tyler93

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]