Drôles de vibrations (claquements???) Sur le haut du moteur (AAC). (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-10-2017 19:44:48

Jerry6
Jeune permis
Inscription : 21-10-2017
Messages : 30

Drôles de vibrations (claquements???) Sur le haut du moteur (AAC).

Bonsoir,

Je me présente rapidement et vous fais part, si vous le voulez bien, de mon souci qui m'intrigue...

Je me prénomme Jérémy, je suis âgé de vingt-neuf ans, possesseur du permis de conduire B depuis bientôt dix ans, j'ai roulé avec pas mal de véhicules différents (tous gabarits et presque toutes motorisations confondus). Etudiant (reprise d'études) habitant dans le Nord. voilà, j'espère avoir été clair, n'hésitez pas si vous avez d'autres questions smile


Mon souci (pardonnez s'il a déjà été traité, j'ai trouvé des soucis similaires mais pas exactement comme le mien):

J'ai acquis (pour mon plus grand plaisir) une Mercedes-Benz C180 Coupé Sport de 2001 -avec 170 000km 2.0 129 essence- il y a une semaine. Au vu de ses entretiens, avec mes maigres moyens, vous en doutez, je me suis mis en tête de refaire une beauté à cette beauté!

J'ai changé son filtre à air, à huile, son huile (évidemment) et me suis mis en tête de changer son huile de boite, de pont et liquide de refroidissement (en plus des deux sondes lambdas prévues qui m'inscrivent un voyant moteur permanent et m'empêchent de connaître d'autres éventuels diagnostiques)...

Bref, vu que l'huile était presque aussi noire que celle d'un Diesel; j'ai trouvé bon de lui faire une "pré-vidange" en y mettant un filtre à huile neuf et 5L d'huile "ARECA" 5W40 approuvée MB 229.1 (ou 229.3) en tous cas, compatible avec mon moteur (W203) et j'ai fais un tour d'environs trois kilomètres -pas plus- histoire de "décrasser" le moteur de cette vieille huile dégueulasse et ai re-vidangé de suite derrière en mettant une "Total Activa 5W40", toujours homologuée par M-B.

Hors, à l'arrêt du véhicule; un gros bruit de ventilation (style aspirateur) s'est mis en route à plusieurs reprises (électronique, ce n'était pas le ventilateur de refroidissement) et s'est arrêté (moteur coupé malgré tout) et depuis, tout avait l'air d'aller bien...
Mais depuis, le moteur tremblotte (vibrations légères mais persistantes) au démarrage -au ralenti- s'estompe en montant dans les tours et revient lorsque le moteur tourne au ralenti (même à chaud mais pas systématiquement)... En cherchant la provenance du bruit, il viendrait du haut du moteur, au niveau des arbres à came et ça à l'air de bien chauffer à cet endroit (normal ou pas, telle est la question)... Et ça m'effraie (en plus de me dégoûter du bruit "bas de gamme" indigne d'un tel prestige!)

AIDEZ-MOI s'il vous plaît! Pitié! Dites-moi que ce n'est rien, que ce n'est pas dû à un manque d'huile, pour trois malheureux kilomètres, que ça n'a pas foutu irrémédiablement le moteur en l'air! :'(
Pour finir, en démontant le filtre à huile, j'ai cassé un minuscule tuyau (aussi fin qu'un fil à scoubidou) qui était très rigidifié par les années, je l'ai colmaté à la superglue car rien de liquide n'y passait (j'ignore d'ailleurs ce qu'il fait là et à quoi il sert) mais il a tout l'air de sortir du haut moteur...

Je peux passer chez M-B lundi mais en attendant leur diagnostique (qui ne peux pas forcément s'avérer vrai, ils n'ont pas la Science Infuse pour autant et j'ai aussi peur qu'ils me taxent un diag qui pourrait encore me coûter un bras! Si ça continue, je vais finir par racheter un moteur d'occasion, ça coûtera aussi cher mais au moins... Le rêve va devenir cauchemar si ça continue!) Je souhaiterais avoir vos avis, surtout que je ne m'arrête jamais à une idée mais en rassemble plusieurs pour me donner une conception plus "précise" du problème...

Merci à tous et toutes de me lire (pour votre patience surtout!) smile

Hors Ligne

Annonce

#2 21-10-2017 22:49:40

ML63AMG
PDG (the big boss)
Lieu : Singapour
Inscription : 04-05-2017
Messages : 2 847

Re : Drôles de vibrations (claquements???) Sur le haut du moteur (AAC).

Bonjour et bienvenue smile
Ta présentation n'est pas au bon endroit

Hors Ligne

#3 22-10-2017 09:12:07

Jerry6
Jeune permis
Inscription : 21-10-2017
Messages : 30

Re : Drôles de vibrations (claquements???) Sur le haut du moteur (AAC).

Bonjour smile

Désolé, je vais dans la rubrique "présentation" de ce pas! smile

Merci et désolé du dérangement... hmm

Hors Ligne

#4 22-10-2017 16:24:43

Jerry6
Jeune permis
Inscription : 21-10-2017
Messages : 30

Re : Drôles de vibrations (claquements???) Sur le haut du moteur (AAC).

Re-bonjour à tous!

Afin de mieux cerner le souci (pour ceux qui ont eu la même chose), jai fais un enregistrement ce matin.

Si ça se trouve, il n'y a rien et c'est moi qui me fait une fixation là-dessus mais disons qu'avant ça, je n'entendais rien de tout ça... Je tiens à préciser que l'ancien prorio a "préparé" une (ou les deux) sonde(s) lambda et que ça dure depuis un bon neuf mois et pas loin de 6000km! Est-ce que ça peut venir de ça aussi? hmm

L'enregistrement:

https://m.youtube.com/watch?v=pxWJcpdONSM

Merci à ceux qui pourraient contribuer aux réponses smile

Hors Ligne

#5 26-10-2017 10:05:42

Jerry6
Jeune permis
Inscription : 21-10-2017
Messages : 30

Re : Drôles de vibrations (claquements???) Sur le haut du moteur (AAC).

Bonjour à tous!

Donc après le souci ci-dessus énoncé, j'ai pu aller chez Mercedes expliquer le problème -j'en place une d'ailleurs, pour la succursale de Valenciennes où les quatre personnes croisées ont été très professionnelles et à l'écoute!- Donc les vibrations entendues sur la vidéo, ben c'est simplement le galet amortisseur de vibrations, celui qui est une pièce de la courroie accessoire, tout simplement! wink

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
nettoyage moteur par cliosteph
3 451 Hier 21:17:36 par cyrker
101 54385 22-11-2017 22:51:49 par japeloup
0 42 22-11-2017 12:37:10 par maximus
Vibrations au freinage par Fanfan-T-86
16 300 21-11-2017 14:30:15 par Fanfan-T-86
28 802 21-11-2017 14:06:50 par Gautré

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]