PROBLEME SUSPENSION GL (Page 1) / Classe GL X164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-10-2017 14:33:04

VERON
Visiteur
Inscription : 20-10-2017
Messages : 1

PROBLEME SUSPENSION GL

Bonjour Monsieur, Madame

Je viens vers vous car j'ai un problème de suspension sur mon GL

les suspensions du coté conducteur avant et arrière se dégonfle rapidement en 1 heure après arrêt du moteur mais pas les deux suspensions de l'autre coté
tout ça en position normale.

Si je me mets en position 4x4 celle des "3 paliers" n'importe quelle position, il va rester en hauteur sans que les suspensions se vide.

J'ai donc commencer à regarder et je me suis aperçu que la durite d'aspiration du compresseur était coupée, j'ai donc changer le filtre + thyau et j'ai changé également le boitier au dessus du compresseur qui est le boitier des soupapes de suspensions, j'ai remis en route et le véhicule à quand même le même symptôme par contre maintenant il me met le code défaut à la monté du véhicule en position normale et j'ai du mal à atteindre le palier 3 de la fonction 4x4.

je pense que la fuite ne vient pas des suspensions car il reste en position haute quand il est en 4x4
que dois-je faire, changer également le compresseur qui fatigue peut-être, il a peut être avalé de la poussiére longtemps sans le filtre.
vehicule de 2006

Merci d'avance pour votre aide
cordialement
Frédéric

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]