Plus d'éléctricité quand le moteur tourne. (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-10-2017 15:47:20

chicsensation
Sans permis
Inscription : 14-02-2015
Messages : 23

Plus d'éléctricité quand le moteur tourne.

Bonjour à vous,


Je rencontre actuellement avec ma Mercedes coupé w203 c220 cdi de 2002, un problème dont je ne peux comprendre la cause.

En effet, depuis ce matin, quand je mets la clés dans le contact, en tournant juste d'un cran (moteur pas allumé donc), tout s'affiche normalement, aucun probleme, tout fonctionne.
Dès que je tourne la clé un peu plus, pour mettre le contact, la voiture s'allume normalement mais tout s'eteint!
Impossible de mettre les phares, les clignotants, ouvrir les fenêtres, tableau de bord éteint ect...

Seul le poste de radio fonctionne, mais il ne s’éteint plus quand je retire la clé (je n'ai rien touché, ni au poste ni à autre chose), je dois donc appuyer manuellement pour l’éteindre.

je peux donc conduire, il n'ya pas de problèmes mécaniques seulement ce problème électrique!
C'est apparu soudainement.

J'ai regardé les fusibles, tout est bon et la masse m'a l'air correct.
(je ne connais pas grand chose à la mécanique)


Quelqu'un à t-il une idée?

Merci de votre aide.

Dernière modification par chicsensation (16-10-2017 15:50:32)

Hors Ligne

Annonce

#2 16-10-2017 15:59:41

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 775

Re : Plus d'éléctricité quand le moteur tourne.

Bonjour,

Je dirais un problème de contact . .

Tu n'as pas de klaxon, feux stop non plus ?

Hors Ligne

#3 16-10-2017 16:01:39

Fanfan-T-86
Carrossier
Lieu : Poitiers
Inscription : 19-04-2017
Messages : 191

Re : Plus d'éléctricité quand le moteur tourne.

Bonjour.
Je dirais que la batterie commence à montrer des signes de fatigue.
Ou l'alternateur qui ne charge pas, mais là je ne vois pas pourquoi tout s'éteindrait...
Essaye de mesurer la tension aux bornes de la batterie, tu dois avoir un peu au-dessus de 12V.


Mercedes W123 240D 1982 - W202 220 CDI 1999 - W115/8 220D 1973 - W203 C320 CDI 7G-Tronic 2006 / WDB2030201F847999

Hors Ligne

#4 16-10-2017 16:01:56

chicsensation
Sans permis
Inscription : 14-02-2015
Messages : 23

Re : Plus d'éléctricité quand le moteur tourne.

Plus rien.
Ni klaxon, ni feu stop, ni rien...

Hors Ligne

#5 16-10-2017 16:04:35

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 775

Re : Plus d'éléctricité quand le moteur tourne.

Faudrait passer chez MB (ou un électricien auto professionnel) rapidement - c'est dangéreux de rouler comme ça.

Je ne pense pas que ça soit un problème de batterie . .

Hors Ligne

#6 16-10-2017 16:18:09

Fanfan-T-86
Carrossier
Lieu : Poitiers
Inscription : 19-04-2017
Messages : 191

Re : Plus d'éléctricité quand le moteur tourne.

Après réflexion, la batterie ça me paraît bizarre aussi. Ca ressemblerait à un faux-contact après contact, comme un + après contact qui serait en défaut.
Labetenoire a raison, électricien auto au plus vite wink


Mercedes W123 240D 1982 - W202 220 CDI 1999 - W115/8 220D 1973 - W203 C320 CDI 7G-Tronic 2006 / WDB2030201F847999

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
101 54319 Hier 22:51:49 par japeloup
0 37 Hier 12:37:10 par maximus
28 790 21-11-2017 14:06:50 par Gautré
4 737 20-11-2017 17:34:55 par Joz
nettoyage moteur par cliosteph
2 436 19-11-2017 22:18:20 par bong03

Pied de page des forums




Server Stats - [ Generated in 0.057 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]