Erreurs tableau de bord (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-10-2017 11:19:07

jim85260
Jeune permis
Inscription : 16-09-2016
Messages : 28

Erreurs tableau de bord

Bonjour à tous,

Je viens d'avoir un probleme avec ma w204 c250d de 2012.
Plusieurs messages d'erreur sont apparus :
-ABS et ESP desactivés voir notice d'utilisation
-Pression des pneus non controlée
-Tempomatic desactivée.

Pour info, je n'ai pas de perte de puissance.

Avez vous des pistes pour ce problème?

Merci d'avance

Hors Ligne

Annonce

#2 16-10-2017 12:06:10

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Erreurs tableau de bord

Bonjour,

Probablement un capteur de vitesse - un diagnostic MB pourrait identifier lequel.

Hors Ligne

#3 17-10-2017 09:21:01

jim85260
Jeune permis
Inscription : 16-09-2016
Messages : 28

Re : Erreurs tableau de bord

Bonjour.
Merci pour ton message.
J'ai contacté MB, et bien entendu, il faut compter 10 jours d'attente pour un simple rdv pour un diag......:(

Connais tu un bon outil de diag assez évolué mais pas trop cher, comme MAXIECU.....?

Merci d'avance

Hors Ligne

#4 17-10-2017 12:55:23

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Erreurs tableau de bord

Désolé, non.

Souvent les outils de diag. génériques vont te signaler (par exemple) "faute capteur de vitesse, mais sans identifier lequel . . .

Tu n'as pas changé une roue dernièrement, par hasard ?

Hors Ligne

#5 17-10-2017 14:05:47

jim85260
Jeune permis
Inscription : 16-09-2016
Messages : 28

Re : Erreurs tableau de bord

OK.merci
Non absolument rien.
Tu parles spontanément d'un éventuel problème de capteur de vitesse. Y a t il des problèmes récurrents sur ce modèle?

Hors Ligne

#6 17-10-2017 14:40:49

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 8 459

Re : Erreurs tableau de bord

Bonjour a tu contrôler tes fusibles pour commencer
Le 14 le 20

Hors Ligne

#7 17-10-2017 15:40:14

jim85260
Jeune permis
Inscription : 16-09-2016
Messages : 28

Re : Erreurs tableau de bord

Oui j'ai regardé les 1,6,13,14,16,20 et 21 qui sont en rapport avec ABS,ESP,ASR,BAS.

J'ai également contrôlé le fusible du système de surveillance de pression des pneus.

Par contre je n'ai pas trouvé quel fusible faisait référence au régulateur de vitesse.

Le connais tu?

merci

Hors Ligne

#8 17-10-2017 15:51:11

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 8 459

Re : Erreurs tableau de bord

Quand tu appuie sur le frein les stop (lumière) fonctionne ?
Et le fusible F35 ?

Dernière modification par ML63AMG (17-10-2017 16:08:16)

Hors Ligne

#9 17-10-2017 16:20:55

jim85260
Jeune permis
Inscription : 16-09-2016
Messages : 28

Re : Erreurs tableau de bord

Oui les feux de stop fonctionnent.
Je n'ai pas de fusible n°35

Hors Ligne

#10 23-10-2017 20:38:44

jim85260
Jeune permis
Inscription : 16-09-2016
Messages : 28

Re : Erreurs tableau de bord

Bonjour à tous,

Je viens de faire un diag avec MAXIECU.
Effectivement, j'ai un soucis sur les capteurs de vitesses.
Je vous mets la capture d'ecran du diag.

capture d'ecran diag

Pouvez vous me dire ce que je suis censé faire avec un tel probleme?

Merci d'avance

Hors Ligne

#11 23-10-2017 21:39:24

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Erreurs tableau de bord

Si tu fais confiance à ton Maxiecu, le problème vient du capteur avant gauche.

Tu pourrais contrôler le fil pour voir s'il est débranché ou abimé, mais c'est plus probable qu'il faut le changer.

Je crois que tu dois même changer les deux à l'avant.

W204-CAPTEUR-VITESSE-AVANT.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 55 14-07-2018 17:48:12 par DAUPHIN
Tableau emplacement fusible par Crocosteph
5 1267 10-07-2018 11:20:25 par VinzSpades
1 74 03-07-2018 16:29:29 par ML63AMG
0 136 28-06-2018 23:16:04 par Kiks38
1 120 28-06-2018 08:32:40 par RookiE220

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]