Ca tourne pas rond (Page 2) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 23-03-2018 11:09:06

jwhosse
Mécanicien
Inscription : 24-07-2015
Messages : 221

Re : Ca tourne pas rond

Non pas encore.

Fais un peu froid encore.......


ML 400 CDI LUXURY 2003
ML 250 2012
Un seul hêtre vous manque et tout est déboisé..

Hors Ligne

Annonce

#27 23-03-2018 11:35:38

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 045

Re : Ca tourne pas rond

Re,
Je pense à ce capteur en haut de la boite à l'arrière du moteur:
180323102749332708.jpg
Ca doit être à peu près le mêm et dans le même position.
Ma photo a été prise avec le collecteur déposé, c'est plus simple wink
Donc par desdous, il faut déjà débrancher la prise... le linguet qui tient la fiche se soulevé par le bas et on tire par en haut.
180323102749332708.jpg
Ensuite le capteur ne tient que par une seule vis avec un clef de ??? 8mm je crois.
Une fois la vis enlevée, on tire sur le capteur qui sort sans trop d’effort.
Mais quitte à déposer le capteur, qu'il soit sale ou pas, il est préférable d'en mettre un neuf vu le boulot à faire pour le démonter.
Le miens n'était pas trop crade, mais la difficulté sans le collecteur démonté, c'est de le remettre en place afin de pouvoir revisser la vis droit, , donc il faut bouger le capteur pour bien mettre la vis en place à la main sur 3 ou 4 tours, ensuite on le resserre gentiment avec la clef, car il ne va pas s'envoler puis on oublie pas de rebrancher la prise tongue


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#28 26-03-2018 10:32:38

jwhosse
Mécanicien
Inscription : 24-07-2015
Messages : 221

Re : Ca tourne pas rond

Merci pour la photo.
Je ne vois pas trop d'où elle a été prise, je vais mettre la bête sur chandelle à l'occase et regarder ça.


ML 400 CDI LUXURY 2003
ML 250 2012
Un seul hêtre vous manque et tout est déboisé..

Hors Ligne

#29 26-03-2018 11:07:01

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 045

Re : Ca tourne pas rond

Re,
Elle a été prise depuis l'intérieur de mon compartiment moteur mais..avec le collecteur d'admission démonté, alors on a une bien meilleur vue !!!
Sinon:
180326110855780356.jpg
La prise se trouve plus ou moins derrière la flèche jaune horizontale ...ce n'est pas un cadeau yikes
Donc par dessous il faut y aller à l'aveugle ou à l'aide  d'un petit miroir .


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#30 26-03-2018 11:28:55

jwhosse
Mécanicien
Inscription : 24-07-2015
Messages : 221

Re : Ca tourne pas rond

Merci pour la photo. C'est plus clair.
Ce n'est pas le même moteur aussi. Je vois bien la zone aussi avec la photo de ML63AMG qui est différente. Le pb est la visu qu'on a pas.


ML 400 CDI LUXURY 2003
ML 250 2012
Un seul hêtre vous manque et tout est déboisé..

Hors Ligne

#31 26-03-2018 11:43:26

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 045

Re : Ca tourne pas rond

Re,
Oui mais peut importe le modèle, ce capteur est toujours au même endroit super inaccessible.
Selon un pote qui travaillait chez Merco, il m'a dit qu'il fallait dévisser le support AR de la boite de vitesses (auto ou manuelle) pour pouvoir la faire descendre et du coup ce capteur devient plus accessible. Mais je ne sais pas si c'est applicable sur ton modèle ??


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#32 28-03-2018 19:04:39

jwhosse
Mécanicien
Inscription : 24-07-2015
Messages : 221

Re : Ca tourne pas rond

J'ai trouvé une trace d'huile propre dessous la voiture, et comme j'ai touché le réservoir de liquide de direction j'ai vite compris.....
Bon du coup je savais que c’était une connerie d'enlever ce réservoir du liquide de direction pour enlever la rampe de distribution d'air.
Le common rail peut s'enlever sans.
Du coup en remontant le réservoir, ça a du forcer un peu et ça fuitouille au niveau du dessous de la grosse durite au niveau de la flèche rouge.
Est ce que la bague en galva est bien placée, j'ai peur de forcer dessus pour la rentrer, à moins quelle soit dans sa position normale ?
Sinon, y a t-il un joint et si oui, quelqu'un aurait-il la rèf ?
Merci d'avance

nmyad.jpg


ML 400 CDI LUXURY 2003
ML 250 2012
Un seul hêtre vous manque et tout est déboisé..

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
21 187 20-09-2018 19:37:38 par Gramoune
au secours moteur tourne dans le vide par ghostrider.591964
1 200 10-08-2018 23:16:38 par yozou91
1 94 06-08-2018 21:05:46 par DaddyKool
2 335 16-07-2018 15:39:07 par PAULW220
0 139 06-07-2018 01:50:42 par Pedro Pérez

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]