MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...) (Page 1) / Forum-mercedes.com actualités & news / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-10-2017 14:12:08

KOURGAROU
Stagiaire
Lieu : DRANCY
Inscription : 28-05-2014
Messages : 54

MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

** VOIR EDIT PAGE 14 **
===================


Bonjour,

j'ai essayé plusieurs fois de faire des recherches et je n'ai jamais eu de résultat, à part la bannière m'enjoignant d'ouvrir une nouvelle discussion.

Je ne suis pas très malin, mais j'imagine quand même que le fait d'indiquer un mot ou une suite de mots dans l'encart "recherche" devrait au moins quelques fois donner des résultats ?
J'ai demandé de nombreux mots pour mes problèmes sur ma C200 CDI "abs" "freins" "problème de freins" "désactiver abs" etc... mais çà me renvoit systématiquement à... pas de résultat et à ouvrir une nouvelle discussion... sad:(

Mais Kiskispassdonc ??  Ou plutôt qu'est-ce Kiskispasspasbien ? hmm

Merci de me dire si vous avez le même problème ou alors m'expliquer comment réussir mes recherches, car après avoir fait défiler une quarantaine de pages j'ai trouvé de nombreuses discussions qui contenaient les éléments demandés, évidemment, mais c'est assez fastidieux quand même.

Cordialement,
Raymond. cool

Dernière modification par KOURGAROU (17-10-2017 17:18:11)


Raymond, dit "Kourgarou".
Ma première Mercedes-Benz, C200 cdi Avantage Luxe de 2002, 200.000 kms, achetée d'occase pour ma retraite en remplacement de ma vieille Citroën ZX 1.9 TD de 1995, increvable mais bon, faut bien changer de temps en temps, et puis mon voisin vendait sa MB propre et entretenue... Alors j'ai craqué ! .......       Hé bien çà change pas mal de ma "Z"... En mieux quand même...

Hors Ligne

Annonce

#2 07-10-2017 14:25:54

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 043

Re : MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

Bonjour.
Je suppose que tu as bien sélectionné le bon forum.
Normalement la recherche fonctionne bien. Quel est ton environnement ? PC ? Tablette ? Navigateur ?


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 07-10-2017 14:37:04

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 163
Site Web

Re : MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

Bonjour,

La recherche fonctionne parfaitement.

Tu dois avoir javascript activé sur ton navigateur pour afficher les résultats de recherche.


Forum-mercedes.com

Hors Ligne

#4 07-10-2017 15:54:14

KOURGAROU
Stagiaire
Lieu : DRANCY
Inscription : 28-05-2014
Messages : 54

Re : MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

re-bonjour,
bien vu DaddyKool, mon problème vient de Firefox !
J'ai téléchargé un autre navigateur et la recherche fonctionne ; je ne sais pas comment régler le problème de javascript sur Firefox, il semble qu'il y ait une incompatibilité entre les deux...
Bof, je vais utiliser l'autre navigateur...

Merci et bonne journée.


Raymond, dit "Kourgarou".
Ma première Mercedes-Benz, C200 cdi Avantage Luxe de 2002, 200.000 kms, achetée d'occase pour ma retraite en remplacement de ma vieille Citroën ZX 1.9 TD de 1995, increvable mais bon, faut bien changer de temps en temps, et puis mon voisin vendait sa MB propre et entretenue... Alors j'ai craqué ! .......       Hé bien çà change pas mal de ma "Z"... En mieux quand même...

Hors Ligne

#5 07-10-2017 20:36:56

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 043

Re : MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

J'utilise Firefox sans pb sur mon PC


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#6 07-10-2017 20:40:55

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 069

Re : MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

plus_un  Ici, pas de problème avec Firefox sans réglage particulier . .

Hors Ligne

#7 07-10-2017 20:43:26

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 069

Re : MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

à KOURGAROU,

Tu peux poster une capture d'écran d'une de tes saisies de recherche ?

Hors Ligne

#8 08-10-2017 12:00:43

KOURGAROU
Stagiaire
Lieu : DRANCY
Inscription : 28-05-2014
Messages : 54

Re : MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

Bonjour.
Tu veux dire une capture d'écran de recherche sur Firefox ? La page de résultat ?


Raymond, dit "Kourgarou".
Ma première Mercedes-Benz, C200 cdi Avantage Luxe de 2002, 200.000 kms, achetée d'occase pour ma retraite en remplacement de ma vieille Citroën ZX 1.9 TD de 1995, increvable mais bon, faut bien changer de temps en temps, et puis mon voisin vendait sa MB propre et entretenue... Alors j'ai craqué ! .......       Hé bien çà change pas mal de ma "Z"... En mieux quand même...

Hors Ligne

#9 08-10-2017 12:02:05

KOURGAROU
Stagiaire
Lieu : DRANCY
Inscription : 28-05-2014
Messages : 54

Re : MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

Pour info ça marche très bien sur mon téléphone intelligent en passant par Firefox...


Raymond, dit "Kourgarou".
Ma première Mercedes-Benz, C200 cdi Avantage Luxe de 2002, 200.000 kms, achetée d'occase pour ma retraite en remplacement de ma vieille Citroën ZX 1.9 TD de 1995, increvable mais bon, faut bien changer de temps en temps, et puis mon voisin vendait sa MB propre et entretenue... Alors j'ai craqué ! .......       Hé bien çà change pas mal de ma "Z"... En mieux quand même...

Hors Ligne

#10 08-10-2017 12:03:37

KOURGAROU
Stagiaire
Lieu : DRANCY
Inscription : 28-05-2014
Messages : 54

Re : MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

Ça n'a pas grande urgence mais je pars en province je verrai à l'arrivée à désinstaller Firefox sur mon pc portable et le réinstaller pour voir.


Raymond, dit "Kourgarou".
Ma première Mercedes-Benz, C200 cdi Avantage Luxe de 2002, 200.000 kms, achetée d'occase pour ma retraite en remplacement de ma vieille Citroën ZX 1.9 TD de 1995, increvable mais bon, faut bien changer de temps en temps, et puis mon voisin vendait sa MB propre et entretenue... Alors j'ai craqué ! .......       Hé bien çà change pas mal de ma "Z"... En mieux quand même...

Hors Ligne

#11 08-10-2017 12:04:30

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 069

Re : MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

KOURGAROU a écrit :

Bonjour.
Tu veux dire une capture d'écran de recherche sur Firefox ? La page de résultat ?

Les deux, si tu veux . .

Hors Ligne

#12 08-10-2017 13:38:15

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 6 109

Re : MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

Avec chrome ça marche super bien .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#13 08-10-2017 14:02:33

KOURGAROU
Stagiaire
Lieu : DRANCY
Inscription : 28-05-2014
Messages : 54

Re : MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

Merci vos réponses et votre aide, mais je vais pas me prendre la tête avec çà, d'autant plus que je ne sais pas coller de capture d'écran sur le forum, qu'après réflexion si je désinstalle/réinstalle mon Firefox je risque de perdre tous mes marque-pages (y'en a un paquet) et que j'ai en gros déjà passé plusieurs heures à chercher les informations en lisant les messages... sans trouver de réponse.
La recherche fonctionne avec Opera que j'ai installé en doublette, si besoin vital.
Donc merci encore, je verrai à trouver la solution éventuellement pendant mes congés de 15 jours, s'il pleut, si je n'ai pas un bon bouquin à lire, si je ne fais pas la sieste, si je ne suis pas en train de manger un bon confit de canard et/ou de boire un bon coup tranquille vautré dans le canapé... smile
Comme on dit dans le pays où certains planquent leurs lingots, "Y'aaa pas l'feuuuu auuuu lââââc..." tongue (Quand j'y vais c'est pas pour porter mes lingots d'or, mais plutôt pour rapporter des lingots de chooocolââât ! wink
Merci encore bonne journée.


Raymond, dit "Kourgarou".
Ma première Mercedes-Benz, C200 cdi Avantage Luxe de 2002, 200.000 kms, achetée d'occase pour ma retraite en remplacement de ma vieille Citroën ZX 1.9 TD de 1995, increvable mais bon, faut bien changer de temps en temps, et puis mon voisin vendait sa MB propre et entretenue... Alors j'ai craqué ! .......       Hé bien çà change pas mal de ma "Z"... En mieux quand même...

Hors Ligne

#14 17-10-2017 17:16:32

KOURGAROU
Stagiaire
Lieu : DRANCY
Inscription : 28-05-2014
Messages : 54

Re : MODE RECHERCHE = Aucun résultat (où je ne sais pas m'en servir...)

EDIT = javascript semble ne plus fonctionner avec la dernière version de Firefox, ou ne soit plus pris en charge.
Pour les inconditionnels de Firefox, vous pouvez tenter de faire comme moi et d'installer une version antérieure, évidemment sans autoriser les mises à jour... à télécharger sur oldversion.com par exemple.
Bonne journée.
Raymond.


Raymond, dit "Kourgarou".
Ma première Mercedes-Benz, C200 cdi Avantage Luxe de 2002, 200.000 kms, achetée d'occase pour ma retraite en remplacement de ma vieille Citroën ZX 1.9 TD de 1995, increvable mais bon, faut bien changer de temps en temps, et puis mon voisin vendait sa MB propre et entretenue... Alors j'ai craqué ! .......       Hé bien çà change pas mal de ma "Z"... En mieux quand même...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Recherche référence par Fanfan-T-86
6 59 Hier 15:40:49 par ML63AMG
Mode dégradé SPRINTER 215 CDI 2008 par Romain-sprinter-57
1 45 Hier 10:00:05 par Labetenoir
3 106 11-10-2017 19:59:40 par osavoyard83
7 198 10-10-2017 19:51:58 par ton
0 76 08-10-2017 19:05:49 par mercoced

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]