Problèmes de passage de vitesse sur C200 Kompressor (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-10-2017 15:26:24

serge irenge
Visiteur
Inscription : 06-10-2017
Messages : 2

Problèmes de passage de vitesse sur C200 Kompressor

Bonjour les amis,

j'ai une mercedes c200 compressor et j'ai des problemes de passage de vitesse.
tout a commence depuis qu'on fait l'entretien (vidangage d'huile) de la boite de vitesse, j'ai commencé à avoir la premiere vitesse qui ne changeait pas, on a remplace le levier de vitesse au meme moment qu'un boitier electronique qui se trouve sous les pieds du coté passager, les vitesses ont commencé à changer mais cette fois je remarque:
- la voiture après avoir atteind la troisieme ou quatrieme vitesse, lorsqu'on ralenti elle ne change plus de vitesse, elle reste bloque à la premiere vitesse, il faut remettre le levier au point mort et retourner au point D pour voir quelque vitesse changer pendant un certains temps.
- La voiture ne tire pas comme par le passer, il est difficile de depasser les 120km/h sur un long traget
- La voiture apres un court deplacement, quand on veut faire la marche arriere, la vitesse s'applique avec un leger retard

Bref mes vitesses ne passent pas normalement et je ne reconnais plus ma compressor. pourriez vous m'orienter s'il vout plait?

Dernière modification par serge irenge (06-10-2017 15:31:22)

Hors Ligne

Annonce

#2 06-10-2017 17:18:40

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 447
Site Web

Re : Problèmes de passage de vitesse sur C200 Kompressor

Bonjour,

Ta question portant sur un problème de passage de vitesses n'a rien à faire dans un sujet traitant de vitres électriques. J'ai scindé ton message pour créer un sujet dédié, merci de lire et respecter le règlement du forum.


Forum-mercedes.com

Hors Ligne

#3 06-10-2017 18:23:48

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problèmes de passage de vitesse sur C200 Kompressor

Si tu n'avais pas de symptômes avant la vidange, il y a sûrement un problème :

- de niveau d'huile
-  ou de qualité de l'huile
-  ou l'introduction d'un polluant lors des travaux.

Hors Ligne

#4 07-10-2017 08:35:40

serge irenge
Visiteur
Inscription : 06-10-2017
Messages : 2

Re : Problèmes de passage de vitesse sur C200 Kompressor

Merci pour l'orientation, mais que dois je faire dans ce cas? parce que on avait vidangé initialement avec de l'huile destron rouge, puis ensuite lorsque j'ai commencé a avoir des problemes, on a fait un autre vidangeage avec de l'hule hydraulique blanche; le probleme persiste encore.

Hors Ligne

#5 07-10-2017 09:10:37

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problèmes de passage de vitesse sur C200 Kompressor

Bonjour,

Si tu postes le VIN (case E de la carte grise) on pourrait trouver la référence pour l'huile correcte.

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Hors Ligne

#6 07-10-2017 12:34:44

KOURGAROU
Carrossier
Lieu : Pétaouchnok-sur-mer
Inscription : 28-05-2014
Messages : 167
Avertissements : 2

Re : Problèmes de passage de vitesse sur C200 Kompressor

Bonjour,

je n'y connais rien en boites de vitesses automatiques mais il me semble avoir lu quelque part que ce genre de problème pourrait être dû à un trop d'huile même en respectant le volume de fluide prévu. En revanche je ne sais plus si cela concerne les boites manuelles ou automatiques, mais Mr Mercedes préconiserait d'abaisser le niveau de 1 cm dans le carter d'huile... Faudrait rechercher çà sur le net ou ce forum. C'est peut être une piste à vérifier. hmm

A ce propos, j'informe les modérateurs que je n'arrive toujours pas à utiliser la recherche ; jamais de résultat. sad

Cordialement,
Raymond.

=====
P.S. : trouvé sur un site bien connu de vente en ligne :

Boîte automatique:
A froid, le temps de réaction au démarrage (du point mort à la première) est plus long : l’huile a perdu de sa viscosité mais compense dès son échauffement
Le démarrage nécessite plus de puissance : manque d’huile lié à une fuite
Les vitesses sont lentes à passer voir impossible : pas suffisamment ou plus d’huile lié à une fuite

Si çà peut aider... smile

Dernière modification par KOURGAROU (07-10-2017 12:45:39)


PARTI D'ICI.
Il semble que je dérange "certain"... Bonne chance à tous les autres.

Hors Ligne

#7 07-10-2017 12:59:13

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problèmes de passage de vitesse sur C200 Kompressor

Bonjour KOURGAROU,

Si tu as un problème de fonctionnement du forum, il faudrait poser la question dans la section concernant la vie du forum que tu trouveras ici: VIE DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
conseil boite vitesse ML 722.6 par streetriple76
9 92 Aujourd'hui 16:07:07 par streetriple76
9 355 Aujourd'hui 14:05:24 par syl20pak
2 52 Aujourd'hui 13:05:06 par Pasmalin
5 141 Aujourd'hui 12:28:01 par silverom
0 22 Hier 17:04:01 par Cris77

Pied de page des forums




Server Stats - [ Generated in 0.062 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]